Página 21 de 32 PrimerPrimer ... 11192021222331 ... ÚltimoÚltimo
Resultados 201 al 210 de 320

Tema: WNRO 6 de Abril - La hora se va a 0:00 y sin satélites - Todas las soluciones AQUI.

  1. #201
    Miembro Avatar de claudiocad
    Fecha de ingreso
    27 may, 20
    Ubicación
    PORTO
    Mensajes
    2
    País
    Portugal

    Predeterminado


    muito obrigado

  2. ¿Te puede interesar...?


  3. #202
    Miembro Avatar de david88
    Fecha de ingreso
    01 abr, 15
    Ubicación
    getafe
    Mensajes
    4
    País
    Spain
    Nav. GPS
    tomtom one 2edicion
    Bootloader
    5.05
    Navcore
    9.1
    Mapa
    Iberia_945_6176

    Predeterminado

    hola me podriais pasar el QuickGPSfix_4.5 lo veo bastante mas comodo que estar siempre en el home muchas gracias por el aporte

  4. #203
    Usuario Super Avatar de luis 19731
    Fecha de ingreso
    03 may, 12
    Ubicación
    Al otro lado
    Mensajes
    306
    País
    Spain
    Nav. GPS
    GO (sin ASR)
    Bootloader
    Sin copia
    Navcore
    Maestro Diesel
    Mapa
    MARRÓN

    Predeterminado

    Cita Iniciado por david88 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    hola me podriais pasar el QuickGPSfix_4.5 lo veo bastante mas comodo que estar siempre en el home muchas gracias por el aporte
    El maestro pegasus tiene varios enlaces en
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

  5. #204
    Miembro Especial Avatar de borja_10
    Fecha de ingreso
    30 ago, 10
    Ubicación
    Pontevedra
    Mensajes
    50
    País
    Spain
    Nav. GPS
    Tomtom930
    Bootloader
    55259
    Navcore
    9.702
    Mapa
    Iberia 1005_8763

    Predeterminado

    Ya ando con problemas otra vez con mi tt930
    9.702
    tRUCK: 10_30_9689...

    Iba sin problemas pero llevo una semana que me deja sin satelites constantemente. Hago una instalacion limpia vuelvo a flasehar sd y meto nuevos mapas? que me recomendais hacer?

    gracias

    voy a probar a actualizar satelites con tt home?
    Última edición por borja_10; 08/06/2020 a las 16:49

  6. #205
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,696
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1100's

    Predeterminado

    Cita Iniciado por borja_10 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Ya ando con problemas otra vez con mi tt930
    9.702
    tRUCK: 10_30_9689...

    Iba sin problemas pero llevo una semana que me deja sin satelites constantemente. Hago una instalacion limpia vuelvo a flasehar sd y meto nuevos mapas? que me recomendais hacer?

    gracias

    voy a probar a actualizar satelites con tt home?
    Si tienes el firm a 3.5 no has de volver a flashear. Ponte el suicide.dat, para que te haga un hard reset. Y sí, actualiza el quickfix.

    Un saludo.

  7. #206
    Miembro Especial Avatar de borja_10
    Fecha de ingreso
    30 ago, 10
    Ubicación
    Pontevedra
    Mensajes
    50
    País
    Spain
    Nav. GPS
    Tomtom930
    Bootloader
    55259
    Navcore
    9.702
    Mapa
    Iberia 1005_8763

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Si tienes el firm a 3.5 no has de volver a flashear. Ponte el suicide.dat, para que te haga un hard reset. Y sí, actualiza el quickfix.

    Un saludo.
    recuerdo que a mi nunca me hizo lo de la pantalla amarilla a flaeshar... hay forma de saber si lo esta bien echo?

    pasame enlace? o sigue siendo el mismo? gracias sois la ostia

  8. #207
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,696
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1100's

    Predeterminado

    Cita Iniciado por borja_10 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    recuerdo que a mi nunca me hizo lo de la pantalla amarilla a flaeshar... hay forma de saber si lo esta bien echo?

    pasame enlace? o sigue siendo el mismo? gracias sois la ostia
    En el ttgo.bif, lo abres con el bloc de notas y miras versión flash.

    Un saludo.

  9. #208
    Miembro Especial Avatar de borja_10
    Fecha de ingreso
    30 ago, 10
    Ubicación
    Pontevedra
    Mensajes
    50
    País
    Spain
    Nav. GPS
    Tomtom930
    Bootloader
    55259
    Navcore
    9.702
    Mapa
    Iberia 1005_8763

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    En el ttgo.bif, lo abres con el bloc de notas y miras versión flash.

    Un saludo.
    GPSFirmwareVersion=GSW3.2.4TT entonces no esta? Voy a borrar todo entonces y hacer una instalacion asi aprovecho y actualizo el mapa...

  10. #209
    Miembro Especial Avatar de borja_10
    Fecha de ingreso
    30 ago, 10
    Ubicación
    Pontevedra
    Mensajes
    50
    País
    Spain
    Nav. GPS
    Tomtom930
    Bootloader
    55259
    Navcore
    9.702
    Mapa
    Iberia 1005_8763

    Predeterminado

    Buenas, pues ya me llego la sd de 2gb. Meto todo descomprimido en la sd formato fat 32, la enchufo en el tt empieza una pantalla blanca flashing... se llenan dos barras y se apaga. Enciendo el gps y sigue sin coger satelites... Apago gps creo el txt con un 10 dentro y guardado como suicide.dat y lo meto en sd y memoria interna. Enciendo otra vez y el gps sigue sin conectar

    que hago mal

  11. #210
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    5,696
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1100's

    Predeterminado

    Cita Iniciado por borja_10 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Buenas, pues ya me llego la sd de 2gb. Meto todo descomprimido en la sd formato fat 32, la enchufo en el tt empieza una pantalla blanca flashing... se llenan dos barras y se apaga. Enciendo el gps y sigue sin coger satelites... Apago gps creo el txt con un 10 dentro y guardado como suicide.dat y lo meto en sd y memoria interna. Enciendo otra vez y el gps sigue sin conectar

    que hago mal
    Mirate el ttgo.bif a ver si te ha actualizado el firmware. Y actualiza el quickfix, a ver.

    Un saludo.

Página 21 de 32 PrimerPrimer ... 11192021222331 ... ÚltimoÚltimo

Temas similares

  1. WNRO del 6 de abril de 2019
    Por prieto1 en el foro WNRO Incidencias, Soluciones y Comentarios
    Respuestas: 69
    Último mensaje: 17/08/2019, 17:56

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •