Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 22

Tema: Navcore 9.541 Jenito WNRO_Chip GL1

  1. #11
    Miembro Especial Avatar de avelino1949
    Fecha de ingreso
    23 feb, 10
    Ubicación
    Castillo Locubin
    Mensajes
    68
    País
    Spain
    Nav. GPS
    tomtom one
    Bootloader
    5.5256
    Navcore
    9430
    Mapa
    iberia

    Predeterminado

    Muy agradecido.



  2. #12
    Miembro Avatar de yosipokemon1
    Fecha de ingreso
    30 jun, 13
    Ubicación
    euskadi
    Mensajes
    7
    País
    Spain
    Nav. GPS
    tomtom one xl
    Bootloader
    5.5128
    Navcore
    9510
    Mapa
    iberia 890.4297

    Predeterminado

    Hola buenas
    Hay algún tutorial para meter este Navcore en un oxe xl Europa?
    O simplemente borro el navcore actual y meto el 8.562 y luego actualizo?

  3. #13
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,600
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3 +XL
    Bootloader
    10100 + 55128 + 55136
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 + Europa 1035

    Predeterminado

    Primero copia de seguridad, y desconexiones seguras. Lo mejor es borrar todo y empezar de nuevo.Metes navcore, arrancas, metes mapa, parcheas y luego radares y si quieres probar el mapsettings, a ver si recuperas favoritos y configuraciones (a veces se cuelga y hay que volver a retirar).

    Un saludo.

  4. #14
    Usuario VIP Avatar de javivi1
    Fecha de ingreso
    27 sep, 14
    Ubicación
    españa
    Mensajes
    33
    País
    Spain
    Nav. GPS
    TOM TOM ONE XL
    Bootloader
    5.5128
    Navcore
    SD 9540 universal cajeto
    Mapa
    Iberia 1020.9247

    Predeterminado

    Hola, estoy usando este navcore con mapa 1030.9524 y lo estoy comparando con TT one 3nd Edition que parece que va bien de momento, he observado que no acaba de seguir bien la ruta trazada, saliéndose constantemente a los carriles o bifurcaciones próximas, usé el bbtools para actualizar posición de satélites y sigue igual. Con TThome me obliga a instalar version 8010 así que no sé si empezar de nuevo con el nav 8562 y mismo mapa, a ver que tal, ¿debería hacer algo mas antes?
    Gracias por vuestra infinita paciencia.
    Última edición por javivi1; 13/07/2019 a las 02:38

  5. #15
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,600
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3 +XL
    Bootloader
    10100 + 55128 + 55136
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 + Europa 1035

    Predeterminado

    Cita Iniciado por javivi1 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola, estoy usando este navcore con mapa 1030.9524 y lo estoy comparando con TT one 3nd Edition que parece que va bien de momento, he observado que no acaba de seguir bien la ruta trazada, saliéndose constantemente a los carriles o bifurcaciones próximas, usé el bbtools para actualizar posición de satélites y sigue igual. Con TThome me obliga a instalar version 8010 así que no sé si empezar de nuevo con el nav 8562 y mismo mapa, a ver que tal, ¿debería hacer algo mas antes?
    Gracias por vuestra infinita paciencia.
    Puede que el 8562 te libere algo más de memoria y te funcione mejor, mira en el hilo sde wnro que están probando uno tuneado.

    Un saludo.

  6. #16
    Usuario VIP Avatar de javivi1
    Fecha de ingreso
    27 sep, 14
    Ubicación
    españa
    Mensajes
    33
    País
    Spain
    Nav. GPS
    TOM TOM ONE XL
    Bootloader
    5.5128
    Navcore
    SD 9540 universal cajeto
    Mapa
    Iberia 1020.9247

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Puede que el 8562 te libere algo más de memoria y te funcione mejor, mira en el hilo sde wnro que están probando uno tuneado.

    Un saludo.
    Eso he hecho, pero sigo con el mismo fallo en el posicionamiento y apenas capto 3-4 satélites tras una eternidad. lo instalé todo sin cambiar nada y mismo problema. Sin embargo otro TT one 3nd Edition va como un tiro con mismo navcore y mapa, claro pero ya se que hablamos de otro chipset.

  7. #17
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,600
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3 +XL
    Bootloader
    10100 + 55128 + 55136
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 + Europa 1035

    Predeterminado

    Cita Iniciado por javivi1 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Eso he hecho, pero sigo con el mismo fallo en el posicionamiento y apenas capto 3-4 satélites tras una eternidad. lo instalé todo sin cambiar nada y mismo problema. Sin embargo otro TT one 3nd Edition va como un tiro con mismo navcore y mapa, claro pero ya se que hablamos de otro chipset.
    Bernardomdez y beraun están pasando ese navcore a partir del pack treysis, y lo van modificando según les van comentando, a ver si tienes suerte y dais en el clavo.

    Un saludo.

  8. #18
    Usuario VIP Avatar de javivi1
    Fecha de ingreso
    27 sep, 14
    Ubicación
    españa
    Mensajes
    33
    País
    Spain
    Nav. GPS
    TOM TOM ONE XL
    Bootloader
    5.5128
    Navcore
    SD 9540 universal cajeto
    Mapa
    Iberia 1020.9247

    Predeterminado

    Bernardomdez me lo paso y lo probé pero estoy estancado con la recepción de satélites, la hora si va bien. Parece ser que la serie de mi tt xl está reportando los mismos problemas a otro forero con la misma serie de gps.

  9. #19
    Miembro Avatar de yosipokemon1
    Fecha de ingreso
    30 jun, 13
    Ubicación
    euskadi
    Mensajes
    7
    País
    Spain
    Nav. GPS
    tomtom one xl
    Bootloader
    5.5128
    Navcore
    9510
    Mapa
    iberia 890.4297

    Predeterminado

    Cita Iniciado por javivi1 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Bernardomdez me lo paso y lo probé pero estoy estancado con la recepción de satélites, la hora si va bien. Parece ser que la serie de mi tt xl está reportando los mismos problemas a otro forero con la misma serie de gps.

    idem lo mismo que a tí.

  10. #20
    Miembro Avatar de machaquito
    Fecha de ingreso
    17 nov, 10
    Ubicación
    Alcalá de Henares
    Mensajes
    4
    País
    Spain
    Nav. GPS
    start iberia
    Bootloader
    55274
    Navcore
    8544.
    Mapa
    Iberia 875.3613

    Predeterminado

    Gracias Pegaso por todo.

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •