Página 53 de 54 PrimerPrimer ... 34351525354 ÚltimoÚltimo
Resultados 521 al 530 de 531

Tema: Nuevo Nav 8562 chipset GL1

  1. #521
    Miembro Avatar de santijur
    Fecha de ingreso
    06 may, 11
    Ubicación
    valencia
    Mensajes
    24
    País
    Spain
    Nav. GPS
    tomtom 950
    Bootloader
    55277
    Navcore
    9702
    Mapa
    940

    Predeterminado

    gracias por mandármelo probado en un xl y me pilla 4 satélites y la hora no se me va de momento perfecto lo e resucitado gracias a ti



  2. #522
    Miembro Super Avatar de bernardomdez
    Fecha de ingreso
    22 jun, 15
    Ubicación
    bilbao
    Mensajes
    259
    País
    Spain
    Nav. GPS
    TOMTOM GO 950
    Bootloader
    55120
    Navcore
    9540
    Mapa
    Iberia 1030.9519

    Predeterminado

    Hola Argar:


    Aqui te envio al con el

    Creo que te he solucionado el problema de espacio. Prueba y me cuentas.

    El mapa, ponle el Iberia 1035.9675

    Acordaros de actualizar los satelites
    , con el QuickGPSFix en la carpeta ephem. o con el tomtom Home, como prefirais.

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Un saludo

  3. #523
    Miembro Super Avatar de bernardomdez
    Fecha de ingreso
    22 jun, 15
    Ubicación
    bilbao
    Mensajes
    259
    País
    Spain
    Nav. GPS
    TOMTOM GO 950
    Bootloader
    55120
    Navcore
    9540
    Mapa
    Iberia 1030.9519

    Predeterminado

    Hola santijur:

    Pruebalo con cariño, que seguro que te funcionará bien. No te va a pillar 8 satelites, pero a veces veras 4 satelites, otras 5 y otras 3, pero funciona.

    El trabajo es de caceres222, gran maestro.

    Un saludo.

  4. #524
    Miembro Super Avatar de bernardomdez
    Fecha de ingreso
    22 jun, 15
    Ubicación
    bilbao
    Mensajes
    259
    País
    Spain
    Nav. GPS
    TOMTOM GO 950
    Bootloader
    55120
    Navcore
    9540
    Mapa
    Iberia 1030.9519

    Predeterminado

    Hola polyvv:

    Pues yo también he hecho la prueba con el tt home 2.7 y un tomtom go 530 como el tuyo, vaciandolo, y me ha ido perfecto. Te instala directamente el navcore original 9541. Luego lo arrancas para generar el archivo ttgo.bif y te dira que no tiene mapas. Le pones un mapa de Iberia, por ejemplo, y activas el navcore y activas el mapa, con los metas mas actuales. ¿Cómo activas? Con el BBS Tools , o con el TTActivator, o con el fastactivate, o con..... hay infinidad de activadores.

    Es así de facil. Repasa lo que haces mal, porque te tiene que salir.

    Gracias y un saludo.

  5. #525
    Usuario VIP Avatar de Argar
    Fecha de ingreso
    01 nov, 13
    Ubicación
    Torrox
    Mensajes
    8
    País
    Spain
    Nav. GPS
    tomtom one xl
    Bootloader
    55026
    Navcore
    8562 CC222 GL1 prueba2
    Mapa
    Iberia_1035_9675

    Predeterminado

    Muchas gracias por el futuro envío, ya que no he recibido nada imagino que lo enviarás cuando puedas. Por cierto en mi anterior mensaje he adjuntado una captura de la pantalla negra de mi Tom Tom, cuando tenga el navcore lo pondré y ya ire comentando como va. Gracias de nuevo

    Cita Iniciado por bernardomdez [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola Argar:


    Aqui te envio al con el

    Creo que te he solucionado el problema de espacio. Prueba y me cuentas.

    El mapa, ponle el Iberia 1035.9675

    Acordaros de actualizar los satelites
    , con el QuickGPSFix en la carpeta ephem. o con el tomtom Home, como prefirais.

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Un saludo

  6. #526
    Miembro Super Avatar de bernardomdez
    Fecha de ingreso
    22 jun, 15
    Ubicación
    bilbao
    Mensajes
    259
    País
    Spain
    Nav. GPS
    TOMTOM GO 950
    Bootloader
    55120
    Navcore
    9540
    Mapa
    Iberia 1030.9519

    Predeterminado

    Hola Argar:

    Solucionado tu tema, perdoname, porque no se donde tengo la cabeza.
    Pruebalo con cariño y con paciencia, y actualiza los satelites. Ya nos contaras.

    Un saludo.

  7. #527
    Miembro Avatar de FALAFEL
    Fecha de ingreso
    04 jul, 12
    Ubicación
    En el mundo
    Mensajes
    8
    País
    Spain
    Nav. GPS
    TOMTOM ONE
    Bootloader
    55136
    Navcore
    9510
    Mapa
    Iberia_940.5965(One.XL)

    Predeterminado

    Buenas, después de una serie de pruebas con los satélites previamente actualizados, os comento mi experiencia.

    En los viajes cortos, aquellos de menos de 100 km, el gps funciona casi perfectamente. Nada mas encenderlo coge 4 satelites de manera casi inmediata y en marcha en alguna ocasión coge 5. Lo único que muchas veces tiene cierta tendencia a irse a la derecha, por lo que si hay vía de servicio cuando voy por autovía, empieza a recalcular para mandarmen nuevamente a la autovía. Eso sí, recalcula bastante rápido, por lo que no supone un gran problema. La hora real, así como la de llegada, distancia y velocidad también las refleja de manera casí perfecta.

    El problema viene en los desplazamientos largos. Éste fin de Semana hice un Madrid - Granada, Granada - Madrid. A las dos horas y pico de funcionamiento y superando la distancia de los 200 km en ambos sentidos, perdía la recepción de los satelites. Apagaba 5 minutos, volvía a enceder y seguía sin coger satelites. Lo hacía 10 minutos y el mismo problema. En cambio, ya haciendo un apagado mas prolóngado, coincidiendo con el descanso para tomar un cafe, el GPS volvía a conectar con los satelites de manera casí inmediata, sin dar más la lata.

    Ante todo, muchas gracias por el trabajo que os dais y no se sí mis comentarios pueden ayudar o necesitais mas precisión al respecto.

    Un saludo!

  8. #528
    Miembro Avatar de FALAFEL
    Fecha de ingreso
    04 jul, 12
    Ubicación
    En el mundo
    Mensajes
    8
    País
    Spain
    Nav. GPS
    TOMTOM ONE
    Bootloader
    55136
    Navcore
    9510
    Mapa
    Iberia_940.5965(One.XL)

    Predeterminado

    Por cierto, instale el navcore de Cáceres y el mapa que me recomendasteis para mi gps.

  9. #529
    Usuario VIP Avatar de Argar
    Fecha de ingreso
    01 nov, 13
    Ubicación
    Torrox
    Mensajes
    8
    País
    Spain
    Nav. GPS
    tomtom one xl
    Bootloader
    55026
    Navcore
    8562 CC222 GL1 prueba2
    Mapa
    Iberia_1035_9675

    Predeterminado

    Gracias por todo, ya todo instalado solo falta probarlo, una duda que tengo es con el QuickGPSfix, una vez descargado tengo que pegar los tres archivos que vienen cuando descomprimo el rar en la carpeta "ephem"?, e imagino que lo actualizo desde el ordenador pulsando uno de los dos ejecutables. Anteriormente lo hacia con el TTactivator 1.5, que método es mas fiable?
    El mapa que tenía anteriormente es el que tu me recomendabas.
    Saludos

    Cita Iniciado por bernardomdez [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola Argar:

    Solucionado tu tema, perdoname, porque no se donde tengo la cabeza.
    Pruebalo con cariño y con paciencia, y actualiza los satelites. Ya nos contaras.

    Un saludo.

  10. #530
    Miembro Avatar de pirrete
    Fecha de ingreso
    28 mar, 12
    Ubicación
    Molina de Segura
    Mensajes
    3
    País
    Spain
    Nav. GPS
    tomton one v6
    Bootloader
    55001
    Navcore
    8562
    Mapa
    Iberia 1030.9524

    Predeterminado

    Hola bernardomdez, ante todo muchísimas gracias por tu interés. He probado el segundo navcore aligerado que me has enviado con el mapa 1035 y aún me faltan unas 6 Mb para poder instalarlo, pero el 1030 si lo admite. He hecho pruebas en trayectos cortos y coge 3, 4 y hasta cinco satélites sin ningún problema. Cuando haga algún trayecto más largo ya lo comento.
    Un saludo y muchas gracias otra vez

Página 53 de 54 PrimerPrimer ... 34351525354 ÚltimoÚltimo

Temas similares

  1. Nuevo nacore 8562
    Por jesusgoza07091954 en el foro Navcore
    Respuestas: 4
    Último mensaje: 21/06/2019, 11:24
  2. Ayuda: ayuda en el navcore 8562
    Por abrahamarke en el foro Navcore
    Respuestas: 1
    Último mensaje: 15/05/2017, 18:47
  3. Ayuda: navcore 8562 Loquendo
    Por khenu en el foro Actualizando / Instalando / Configurando
    Respuestas: 1
    Último mensaje: 07/10/2015, 00:21
  4. Navcore 8562
    Por capacitor en el foro Actualizando / Instalando / Configurando
    Respuestas: 1
    Último mensaje: 08/09/2015, 13:34

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •