Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 21

Tema: Actualización contador de tiempo GPS 6 abril 2019

  1. #11
    Miembro Avatar de josejomio
    Fecha de ingreso
    07 jul, 14
    Ubicación
    Andalucía
    Mensajes
    1
    País
    Spain
    Nav. GPS
    TomTom One
    Bootloader
    55016
    Navcore
    8012
    Mapa
    Western_Europe_1GB

    Predeterminado

    A mi me pasó algo parecido pero con un TomTom one V8. Hace una semana hice un viaje de 100 kms y puse el navegador, creó la ruta y me llevó a destino sin problema, excepto el tema de la hora a 0 y hora de llegada que no la calculó. Tardó mas de cinco minutos en conectar con los satélites. Visto esto lo conecté al ordenador para actualizar con TomTom Home. Realizó alguna actualización de ficheros, poca cosa ya que mi navegador según la página oficial del TomTom está afectado en parte a partir del 6 de abril, funcionará pero no irá bien el tema de la hora. El caso es que hace un par de días hice otra prueba con otra ruta de poco mas de cien kilómetros. Creó la ruta, tardó en conectar con los satélites y el funcionamiento fue errático, como si perdiera la señal. Llegó un momento en que lo reinicié. Una vez reiniciado y pasados diez minutos sin conectar con los satelites lo desconecté y no he vuelto a utilizarlo. Quedaré por aquí a la espera de ver si tiene solución el tema de la hora y consigo ponerlo en funcionamiento de nuevo



  2. #12
    Miembro Super Avatar de pegasus
    Fecha de ingreso
    14 sep, 15
    Ubicación
    (Comunidad de Madrid)
    Mensajes
    2,605
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por JaviGO910 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola a todos. Tengo un TomTom Go 910 y el día 18/04/2019 comenzó a fallar la búsqueda de satélites hasta el punto de que se pasó todo un viaje de 300 kms. tratando de conectar sin lograrlo, viéndome obligado a usar Waze. Al llegar a casa consulté en Internet y finalmente el enlace puesto por TomTom para comprobar si le afecta el fallo en el GPS Week Number Rollower (WNRO), y me devolvió un mensaje diciendo que A PARTIR DEL 6 DE ABRIL MI NAVEGADOR SE VERÁ AFECTADO. Tras varios días intentando que se conectara a los satélites sin lograrlo, sorpresivamente, ayer 28/04/2019 lo conecté en casa para cargarlo y tras unos minutos, consiguió conectarse a 4 satélites; lo saqué al balcón y al poco tiempo ya tenía conexión con 9 satélites. Le planifiqué un destino y trazó la ruta sin problemas. Mi pregunta es: ¿Os ha pasado esto a alguno de ustedes? ¿Es posible que unas veces de el error y otras no?. ¿Alguien ha recibido la actualización de TomTom para evitar el error?. Gracias a todos.
    Tu problema es solucionable ya que tienes el chip SIRF 3, con lo cual actualizando satelites a traves del tthome no te deberia dar problemas.
    No se que navcore tendras, pero lo normal es que con tu tipo de chip vaya bien

    Saludos

  3. #13
    Miembro Super Avatar de pegasus
    Fecha de ingreso
    14 sep, 15
    Ubicación
    (Comunidad de Madrid)
    Mensajes
    2,605
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por josejomio [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    A mi me pasó algo parecido pero con un TomTom one V8. Hace una semana hice un viaje de 100 kms y puse el navegador, creó la ruta y me llevó a destino sin problema, excepto el tema de la hora a 0 y hora de llegada que no la calculó. Tardó mas de cinco minutos en conectar con los satélites. Visto esto lo conecté al ordenador para actualizar con TomTom Home. Realizó alguna actualización de ficheros, poca cosa ya que mi navegador según la página oficial del TomTom está afectado en parte a partir del 6 de abril, funcionará pero no irá bien el tema de la hora. El caso es que hace un par de días hice otra prueba con otra ruta de poco mas de cien kilómetros. Creó la ruta, tardó en conectar con los satélites y el funcionamiento fue errático, como si perdiera la señal. Llegó un momento en que lo reinicié. Una vez reiniciado y pasados diez minutos sin conectar con los satelites lo desconecté y no he vuelto a utilizarlo. Quedaré por aquí a la espera de ver si tiene solución el tema de la hora y consigo ponerlo en funcionamiento de nuevo
    Tu problema es diferente, lo mas probable es que tu chip sea el GL1 y te veras afectado tanto con la hora a 0:00 como en la mala recepcion de satelites y la perdida de cobertura

    Saludos

  4. #14
    Miembro Avatar de Andestich
    Fecha de ingreso
    09 feb, 13
    Ubicación
    Santander
    Mensajes
    10
    País
    Spain
    Nav. GPS
    Tomtom
    Bootloader
    9.540
    Navcore
    8.562
    Mapa
    Iberia

    Predeterminado

    Hola. Tengo un 710 con el chip Sirf 3 y lo metí en el tthome viejo para que actualizara solo satélites y nada mas. La cuestión es si esta es una solucion permanente o si tendré que meterlo cada poco para que no los pierda. Más que nada es saber si sería mejor actualizar todo y parchear con nuevos mapas y todo. No sea que me ponga en viaje las vacaciones y de repente me encuentre con que no me coge señal. Saludos

  5. #15
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,580
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Cita Iniciado por Andestich [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola. Tengo un 710 con el chip Sirf 3 y lo metí en el tthome viejo para que actualizara solo satélites y nada mas. La cuestión es si esta es una solucion permanente o si tendré que meterlo cada poco para que no los pierda. Más que nada es saber si sería mejor actualizar todo y parchear con nuevos mapas y todo. No sea que me ponga en viaje las vacaciones y de repente me encuentre con que no me coge señal. Saludos
    Si no pones el 9541, prueba de descargarlo y meter el archivo glgps de la carpeta <bin> en el 8562 que tienes en tu perfil, en principio es definitivo.
    Mira: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Un saludo.

  6. #16
    Miembro Avatar de Andestich
    Fecha de ingreso
    09 feb, 13
    Ubicación
    Santander
    Mensajes
    10
    País
    Spain
    Nav. GPS
    Tomtom
    Bootloader
    9.540
    Navcore
    8.562
    Mapa
    Iberia

    Predeterminado

    Gracias. Leyendo el hilo que comentas, he dejado como está el TT y he actualizado mapas únicamente, actualizando Quickfixgps desde el TT home. Solo he hecho eso finalmente. Ahora es cuestión de probarlo dentro de un par de semanas a ver si mantiene la localización de los satélites o me los pierde por el camino, como me hizo la última vez. Si es el caso, miraré de hacer lo que comentas y copiar el archivo glgps. Muchas gracias.

  7. #17
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,580
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Cita Iniciado por Andestich [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Gracias. Leyendo el hilo que comentas, he dejado como está el TT y he actualizado mapas únicamente, actualizando Quickfixgps desde el TT home. Solo he hecho eso finalmente. Ahora es cuestión de probarlo dentro de un par de semanas a ver si mantiene la localización de los satélites o me los pierde por el camino, como me hizo la última vez. Si es el caso, miraré de hacer lo que comentas y copiar el archivo glgps. Muchas gracias.
    Yo no esperaría, o metes el 9541 o copias el archivo.

    Un saludo.

  8. #18
    Miembro Avatar de Andestich
    Fecha de ingreso
    09 feb, 13
    Ubicación
    Santander
    Mensajes
    10
    País
    Spain
    Nav. GPS
    Tomtom
    Bootloader
    9.540
    Navcore
    8.562
    Mapa
    Iberia

    Predeterminado

    Y donde puedo encontrar ese archivo? Ya digo que no me deja bajar el 9541, y lo que he encontrado es un navcore 9541 pero para un XXL que no se si valdrá para un 710.

  9. #19
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,580
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Cita Iniciado por Andestich [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Y donde puedo encontrar ese archivo? Ya digo que no me deja bajar el 9541, y lo que he encontrado es un navcore 9541 pero para un XXL que no se si valdrá para un 710.
    Coges en ese 9541 y copias el archivo glgps de la carpeta <bin> en la de tu 8562 y listo. Si no, actualiza quickfix cada semana.

    Un saludo.

  10. #20
    Miembro Avatar de Andestich
    Fecha de ingreso
    09 feb, 13
    Ubicación
    Santander
    Mensajes
    10
    País
    Spain
    Nav. GPS
    Tomtom
    Bootloader
    9.540
    Navcore
    8.562
    Mapa
    Iberia

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Coges en ese 9541 y copias el archivo glgps de la carpeta <bin> en la de tu 8562 y listo. Si no, actualiza quickfix cada semana.

    Un saludo.
    Muchas gracias por la ayuda, así lo haré

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Temas similares

  1. WNRO del 6 de abril de 2019
    Por prieto1 en el foro WNRO Incidencias, Soluciones y Comentarios
    Respuestas: 69
    Último mensaje: 17/08/2019, 17:56
  2. TOM TOM XL y 6 de abril
    Por cribriga en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 18
    Último mensaje: 23/04/2019, 22:11
  3. Tiempo instalación
    Por metserum en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 3
    Último mensaje: 20/12/2015, 19:44

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •