Página 11 de 12 PrimerPrimer ... 9101112 ÚltimoÚltimo
Resultados 101 al 110 de 113

Tema: Week rollover GPS

  1. #101
    Miembro Avatar de crocor
    Fecha de ingreso
    23 abr, 11
    Ubicación
    A Coruña
    Mensajes
    26
    País
    Spain
    Nav. GPS
    TomTomGo530
    Bootloader
    5.5120
    Navcore
    9510
    Mapa
    Europe West 945 6174 Iberia-945_6174- 975_7685-1025_9386

    Predeterminado

    Otra preguntilla,puedo poner cualquier tamaño de icono para los radares o
    para mi dispositivo solo puedo poner uno en concreto.
    Saludos y gracias



  2. #102
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,597
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3 +XL
    Bootloader
    10100 + 55128 + 55136
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 + Europa 1035

    Predeterminado

    Cita Iniciado por crocor [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Otra preguntilla,puedo poner cualquier tamaño de icono para los radares o
    para mi dispositivo solo puedo poner uno en concreto.
    Saludos y gracias
    Pues tendrás que poner el mismo que lleven los que usas habitualmente, en todo caso, puedes probar, si no se ve bien, lo cambias.

    Un saludo.

  3. #103
    Miembro Avatar de crocor
    Fecha de ingreso
    23 abr, 11
    Ubicación
    A Coruña
    Mensajes
    26
    País
    Spain
    Nav. GPS
    TomTomGo530
    Bootloader
    5.5120
    Navcore
    9510
    Mapa
    Europe West 945 6174 Iberia-945_6174- 975_7685-1025_9386

    Predeterminado

    Una mas,cuando hace 3-4 años actualice todo, incluido navcore me bajo bastante el volumen de la voz guia aun estando a tope,cosa que no sucedia antes pues no lo podia llevar a tope porque sonaba muy alto,a que puede ser debido.
    Antes tenia el navcore 8351 en memoria interna y en la SD el 9026
    Gracias y saludos
    Última edición por crocor; 01/06/2019 a las 23:25

  4. #104
    Miembro Avatar de jrculebras
    Fecha de ingreso
    06 mar, 10
    Ubicación
    Badalona, Spain
    Mensajes
    14
    País
    Spain
    Nav. GPS
    TomTom XL ed. Seguridad Vial (Go 530)
    Bootloader
    55120
    Navcore
    9540 1497205.2
    Mapa
    Iberia_1030_9519 // SD Europa_Sur_1000.8641

    Predeterminado

    Hola de nuevo!!
    Tengo un par de dudas, creo que sencillas...
    1º ¿Seguimos con la solución de actualizar posicionamiento cada 4/5 días no?
    2º ¿Indiferente por la BBStools o por la pagina web de tomtom "http://home.tomtom.com/download/Ephemeris.cab?type=ephemeris&eeProvider=SiRFSt%20a rIII&devicecode=xxxxxxx"
    Y por ultimo tengo dudas sobre un archivo de la carpeta ephem llamado "ee_meta.tlv", lo suprimí ya que en el winrar de la pagina de tomtom no viene ese archivo y sigue funcionando, es basura que tenia yo por ahi metida o ayuda en algo?
    Un saludo y gracias de antemano por vuestro trabajo y ayuda!!
    De desagradecidos esta el mundo lleno...

  5. #105
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,597
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3 +XL
    Bootloader
    10100 + 55128 + 55136
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 + Europa 1035

    Predeterminado

    Cita Iniciado por jrculebras [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola de nuevo!!
    Tengo un par de dudas, creo que sencillas...
    1º ¿Seguimos con la solución de actualizar posicionamiento cada 4/5 días no?
    2º ¿Indiferente por la BBStools o por la pagina web de tomtom "http://home.tomtom.com/download/Ephemeris.cab?type=ephemeris&eeProvider=SiRFSt%20a rIII&devicecode=xxxxxxx"
    Y por ultimo tengo dudas sobre un archivo de la carpeta ephem llamado "ee_meta.tlv", lo suprimí ya que en el winrar de la pagina de tomtom no viene ese archivo y sigue funcionando, es basura que tenia yo por ahi metida o ayuda en algo?
    Un saludo y gracias de antemano por vuestro trabajo y ayuda!!
    Las últimas las pone el compi menta en: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Un saludo.

  6. #106
    Miembro Especial Avatar de mistemasta
    Fecha de ingreso
    06 jul, 14
    Ubicación
    Valencia
    Mensajes
    48
    País
    Spain
    Nav. GPS
    Tomtom Go 730
    Bootloader
    55120
    Navcore
    9510
    Mapa
    Iberia 980.7898

    Predeterminado

    Cita Iniciado por pegaso [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Como te dije el 9.541 solo corrige el efecto 6 de abril. Pero haz lo que te comento, prueba a cambiar solo el archivo glgps y actualiza satelites.

    Siempre hay tiempo para probar con el 9.541.

    Sabes que ocurre? Que hay muchos casos en que los usurios llevan montados navcores 9.510 cocinados, y al actualiza con tthome al 9.541 les han creado conflitos de archivos y se les han quedado pillados los GPS.
    Otra cosa es que lleves el navcore 9.510 oficial parcheado en tu gps, si fuera asi no tendria que dar ningun problema la actualización

    Saludos
    Hola a todos.
    Por aquí uno que llevaba tiempo con problemas al apagar el TT y volver a encenderlo, no pillaba satélites.
    Total que hoy me he puesto con el TThome y he actualizado el error ese del week rollover... y así a pelo, sin leer antes, porque soy un tipo mu listo, tanto que me he pasado de frenada.
    Total que soy de los que tiene un 9510 cocinado (gracias al foro) y ahora resulta que no me deja activar el mapa y no pasa de la pantalla de elegir el mapa.
    ¿Soluciones? ¿Puedo volver a la versión 9510?

    Me respondo: he puesto el ventilador a mi lado y he borrado toda la memoria del TT, he copiado una copia de seguridad en la memoria del TT, lo he arrancado, luego he puesto el mapa que tenía antes, y voilà!, funciona como antes.
    Ahora voy a ponerme con el Quickfix y el mapshare pero sin tocar el TThome... TThome kk!! no tocar!
    Última edición por mistemasta; 14/07/2019 a las 18:58 Razón: solucionado
    TTone v4. Bootloader 55136, navcore 8562. Mapas Iberia y Western Europe.
    TT XL Western Europe Canada 310. Bootloader 55274, navcore 9510. Mapa Western Europe.
    TT Go730 Bootloader 55120, navcore 9510. Mapa Iberia.

  7. #107
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,597
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3 +XL
    Bootloader
    10100 + 55128 + 55136
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 + Europa 1035

    Predeterminado

    Cita Iniciado por mistemasta [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola a todos.
    Por aquí uno que llevaba tiempo con problemas al apagar el TT y volver a encenderlo, no pillaba satélites.
    Total que hoy me he puesto con el TThome y he actualizado el error ese del week rollover... y así a pelo, sin leer antes, porque soy un tipo mu listo, tanto que me he pasado de frenada.
    Total que soy de los que tiene un 9510 cocinado (gracias al foro) y ahora resulta que no me deja activar el mapa y no pasa de la pantalla de elegir el mapa.
    ¿Soluciones? ¿Puedo volver a la versión 9510?

    Me respondo: he puesto el ventilador a mi lado y he borrado toda la memoria del TT, he copiado una copia de seguridad en la memoria del TT, lo he arrancado, luego he puesto el mapa que tenía antes, y voilà!, funciona como antes.
    Ahora voy a ponerme con el Quickfix y el mapshare pero sin tocar el TThome... TThome kk!! no tocar!
    Si tocar TTHome, tener que parchear navcore de nuevo, no ser kk, ser diferente opción.
    Necesitar navcore 9541, o añadir el glgps de la carpeta <bin> del mismo en tu 9510.

    Un saludo.

  8. #108
    Usuario VIP Avatar de javivi1
    Fecha de ingreso
    27 sep, 14
    Ubicación
    españa
    Mensajes
    33
    País
    Spain
    Nav. GPS
    TOM TOM ONE XL
    Bootloader
    5.5128
    Navcore
    SD 9540 universal cajeto
    Mapa
    Iberia 1020.9247

    Predeterminado

    Cita Iniciado por matrix_ [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Pongo datos de 3 dispositivos que tengo, los que me han funcionado y los que no.


    TOMTOM ONE XL 4S00.006 - NAVCORE 8562 - NO FUNCIONA DE NINGUNA MANERA


    [TomTomGo]
    DeviceName=TomTom ONE XL
    DeviceVersionHW=ONE XL
    Device******Number=L3
    DeviceUniqueID=
    RamDiskVersion=20091014
    BootLoaderVersion=55010
    LinuxVersion=331278
    ApplicationVersionVersionNumber=8562
    ApplicationVersion=438269
    UserLanguage=Español
    UserName=
    LastConnectionTime=Never
    GPSFirmwareVersion=
    BuiltInColorScheme0=Belgica
    BuiltInColorScheme1=Brittanica
    BuiltInColorScheme2=America
    BuiltInColorScheme3=Germanica
    BuiltInColorScheme4=Australia
    BuiltInColorScheme5=Deuteranopia
    BuiltInColorScheme6=Greys
    BuiltInColorScheme7=Antarctica
    BuiltInColorScheme8=Africa
    BuiltInColorScheme9=Astra
    CurrentColorSchemeBuiltIn=0
    CurrentVoiceInfo=Carmen
    CurrentMap=Iberia_1025_9389
    CurrentMapVersion=1025.9389
    Traffic=N
    CurrentFuelpricesType=
    CurrentFuelpricesTypeString=
    CurrentFuelpricesLastFullUpdate=
    SupportedPatchTypes=3F
    NrSupportedErrorTypes=132
    UserPatchDatVersion=102
    CompressedPatchVersion=150
    MapServerPatchDatVersion=104
    DeletedPoiDatVersion=200
    ServerLineIndexDatVersion=102
    ServerNameIndexDatVersion=102
    MapShareSupportedProviders=203
    CharacterSet=Latin-1
    Hola, yo tengo el mismo dispositivo que lleva e chip GL1 y no hay manera de que vaya fluido y posicione correctamente ademas de perder la señal muy a menudo. le instalé el mismo navcore que tu y ahora si va bien pero va lento y coge 2-3 satélites.
    me queda probar la recoemdacion de TAXIMADRID a ver si surte efecto.

    NAVCORE 8562. TT XL S/N: 4S00.006
    DeviceName=TomTom ONE XL
    DeviceVersionHW=ONE XL
    DeviceSerialNumber=L34197K02495
    DeviceUniqueID=XXXXX XXXXX
    RamDiskVersion=20181211
    BootLoaderVersion=55128
    LinuxVersion=1114405
    ApplicationVersionVersionNumber= 7903
    ApplicationVersion= 9183
    UserLanguage=Español
    UserName=
    LastConnectionTime=Never
    GPSFirmwareVersion=185.5001.041
    BuiltInColorScheme0=Belgica
    BuiltInColorScheme1=Brittanica
    BuiltInColorScheme2=America
    BuiltInColorScheme3=Germanica
    BuiltInColorScheme4=Australia
    BuiltInColorScheme5=Deuteranopia
    BuiltInColorScheme6=Greys
    BuiltInColorScheme7=Antarctica
    BuiltInColorScheme8=Africa
    BuiltInColorScheme9=Astra
    BuiltInColorScheme10=Asia
    BuiltInColorScheme11=Brasilia
    BuiltInColorScheme12=Concordia
    BuiltInColorScheme13=NewAnglia
    CurrentColorSchemeBuiltIn=11
    CurrentVoiceInfo=Carmen
    CurrentMap=Iberia_1030_9524
    CurrentMapVersion=0.0
    CurrentHomeLocation=
    Traffic=N
    Última edición por javivi1; 16/07/2019 a las 02:54

  9. #109
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,597
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3 +XL
    Bootloader
    10100 + 55128 + 55136
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 + Europa 1035

    Predeterminado

    Cita Iniciado por mistemasta [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola a todos.
    Por aquí uno que llevaba tiempo con problemas al apagar el TT y volver a encenderlo, no pillaba satélites.
    Total que hoy me he puesto con el TThome y he actualizado el error ese del week rollover... y así a pelo, sin leer antes, porque soy un tipo mu listo, tanto que me he pasado de frenada.
    Total que soy de los que tiene un 9510 cocinado (gracias al foro) y ahora resulta que no me deja activar el mapa y no pasa de la pantalla de elegir el mapa.
    ¿Soluciones? ¿Puedo volver a la versión 9510?

    Me respondo: he puesto el ventilador a mi lado y he borrado toda la memoria del TT, he copiado una copia de seguridad en la memoria del TT, lo he arrancado, luego he puesto el mapa que tenía antes, y voilà!, funciona como antes.
    Ahora voy a ponerme con el Quickfix y el mapshare pero sin tocar el TThome... TThome kk!! no tocar!
    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Si tocar TTHome, tener que parchear navcore de nuevo, no ser kk, ser diferente opción.
    Necesitar navcore 9541, o añadir el glgps de la carpeta <bin> del mismo en tu 9510.

    Un saludo.
    Perdona, en los X30, la solución está en resetear o usar el suuicide.dat, que lo hace automático.

    Un saludo.

  10. #110
    Miembro Especial Avatar de darthsoul
    Fecha de ingreso
    04 jun, 13
    Ubicación
    Laguna de Duero (Valladolid)
    Mensajes
    71
    País
    Spain
    Nav. GPS
    tom tom ONE XL 4S00.007
    Bootloader
    5512
    Navcore
    8562 438269
    Mapa
    Europe_1011_8978

    Predeterminado

    Hola a todos... aqui estoy de vuelta de vacaciones y he tenido problemillas con mi TT one xl. Me parecia raro que siempre me marcara las 00:00, pero bueno, hasta ahi pase, el problema estuvo estos dias cuando en el Algarve no me pillaba señal ni en los 40 kms que duró un trayecto y tambien la perdía cuando entraba en alguna ciudad, que volaba por el aire.
    Ya estoy poniéndole remedio, esperando a que me pasen en otro hilo unos archivos (suicide.dat y otros) y a ver que pasa.
    Lo que queria decir a mi corto entender, es que estos señores se han propuesto que tiremos nuestros dispositivos y compremos otros, olé por el negocio!!! decisión muuuuy respetuosa con el medio ambiente, también!!! modo ironico on.
    Un saludo a todos y suerte.
    darthsoul

Página 11 de 12 PrimerPrimer ... 9101112 ÚltimoÚltimo

Temas similares

  1. Ayuda: Vaya problemón: el GPS Week Number Rollover de los c*j*o*e* !!!
    Por Antoni75 en el foro Tomtom One 1ª generacion
    Respuestas: 6
    Último mensaje: 06/06/2019, 19:15
  2. Gps week number rollover
    Por xgargallo en el foro Tomtom GO 520 / 530 / 630 / 720 / 730 / 920 / 930
    Respuestas: 1
    Último mensaje: 21/04/2019, 17:45

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •