Resultados 1 al 5 de 5

Tema: sin sonido

  1. #1
    Miembro Avatar de aransur
    Fecha de ingreso
    17 feb, 11
    Ubicación
    burgos
    Mensajes
    17
    País
    Spain
    Nav. GPS
    T**T** en viamichelin x950t
    Bootloader
    1
    Navcore
    7910
    Mapa
    Iberia

    Predeterminado sin sonido

    Hola chicos,necesito vuestra ayuda.
    En un t*** t*** xl canadá310 he instalado el navcore 9101 con bootloader 55274 y mapa western usa and canadá 950.6492 y todo correcto,el problema es que no se oye ninguna voz.
    cuál puede ser el problema??
    Gracias



  2. #2
    Miembro Avatar de aransur
    Fecha de ingreso
    17 feb, 11
    Ubicación
    burgos
    Mensajes
    17
    País
    Spain
    Nav. GPS
    T**T** en viamichelin x950t
    Bootloader
    1
    Navcore
    7910
    Mapa
    Iberia

    Predeterminado

    perdón,esto es lo que sale en el ttgo.bif:

    [TomTomGo]
    DeviceName=TomTom XL
    DeviceVersionHW=XL
    DeviceSerialNumber=GH7310K05311
    DeviceUniqueID=AK3HY BSC9A
    RamDiskVersion=20100406
    BootLoaderVersion=55274
    LinuxVersion=515773
    ApplicationVersionVersionNumber=9101
    ApplicationVersion=516023.2

  3. #3
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,784
    País
    Spain
    Nav. GPS
    TT ONE V8 N14644 Canada 310
    Bootloader
    10100
    Navcore
    8041 9645
    Mapa
    Iberia 1030.9578

    Predeterminado

    Cita Iniciado por aransur [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    perdón,esto es lo que sale en el ttgo.bif:

    [TomTomGo]
    DeviceName=TomTom XL[Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    DeviceVersionHW=XL
    DeviceSerialNumber=GH7310K05311
    DeviceUniqueID=AK3HY BSC9A
    RamDiskVersion=20100406
    BootLoaderVersion=55274
    LinuxVersion=515773
    ApplicationVersionVersionNumber=9101
    ApplicationVersion=516023.2
    ¿Has probado el 9540 de cajeto y el 950.6493? Creo que es lo que mejor se ajusta. Un saludo.

  4. #4
    Miembro Avatar de aransur
    Fecha de ingreso
    17 feb, 11
    Ubicación
    burgos
    Mensajes
    17
    País
    Spain
    Nav. GPS
    T**T** en viamichelin x950t
    Bootloader
    1
    Navcore
    7910
    Mapa
    Iberia

    Predeterminado

    zorro plateado,el cartero llegó.
    Una cosa tengo wester USA and canada 950.6492 con algún estado quitado para que me quepa(ya parcheado con bbs)por motivos de viaje.
    Le viene bien a ese navcore?

  5. #5
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,784
    País
    Spain
    Nav. GPS
    TT ONE V8 N14644 Canada 310
    Bootloader
    10100
    Navcore
    8041 9645
    Mapa
    Iberia 1030.9578

    Predeterminado

    Cita Iniciado por aransur [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    zorro plateado,el cartero llegó.
    Una cosa tengo wester USA and canada 950.6492 con algún estado quitado para que me quepa(ya parcheado con bbs)por motivos de viaje.
    Le viene bien a ese navcore?
    No ha de haber problema, puedes quitarle el cspeech. Un saludo.

Temas similares

  1. No funciona el sonido
    Por kokun en el foro Voces Guia y Alertas
    Respuestas: 5
    Último mensaje: 21/05/2018, 12:06
  2. Sin sonido en radares
    Por jesussmr en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 2
    Último mensaje: 17/05/2017, 21:57
  3. sonido en TT Go
    Por pelib en el foro Actualizando / Instalando / Configurando
    Respuestas: 0
    Último mensaje: 11/04/2017, 18:54
  4. Sonido en Tomtom
    Por diremark en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 3
    Último mensaje: 05/08/2016, 18:21
  5. XL sin sonido
    Por thevic en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 8
    Último mensaje: 03/04/2016, 15:16

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •