Página 80 de 157 PrimerPrimer ... 3070787980818290130 ... ÚltimoÚltimo
Resultados 791 al 800 de 1567

Tema: NAVCORE 9510 BASADO EN EL CÓDIGO DE TTuser Y MODIFICADO POR DSUser

  1. #791
    Miembro Avatar de keechuu
    Fecha de ingreso
    27 sep, 14
    Mensajes
    11
    País
    Spain
    Nav. GPS
    tomtom one v8
    Bootloader
    55136
    Navcore
    8083
    Mapa
    iberia 890.4234

    Predeterminado

    Cajeto ya probe el hars resert y se escucho los tambores ... pero nada sigue igual q me aconsejáis??

  2. ¿Te puede interesar...?


  3. #792
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,383
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por EduStrife [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Alguna forma de conseguir ese nav. 2 para un ya anciano XL?
    Dime los dos primeros dígitos del DeviceSerialNumber que puedes verlo en el archivo ttgo.bif.


    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  4. #793
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,383
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por keechuu [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Cajeto ya probe el hars resert y se escucho los tambores ... pero nada sigue igual q me aconsejáis??
    Lo único que puedo decirte es que si es así debería funcionarte bien con ese navcore.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  5. #794
    Miembro Avatar de keechuu
    Fecha de ingreso
    27 sep, 14
    Mensajes
    11
    País
    Spain
    Nav. GPS
    tomtom one v8
    Bootloader
    55136
    Navcore
    8083
    Mapa
    iberia 890.4234

    Predeterminado

    me puedes mandar el enlace del navcore 9510 nav. 5 para instatarlo de nuevo.. otra cosa no se me ocurre..
    por cierto una pregunta este navcore viene con el ttsyntem parcheado?

  6. #795
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,383
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por keechuu [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    me puedes mandar el enlace del navcore 9510 nav. 5 para instatarlo de nuevo.. otra cosa no se me ocurre..
    por cierto una pregunta este navcore viene con el ttsyntem parcheado?
    Mira tu buzón.
    El ttsystem sí está parcheado.
    Suerte.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  7. #796
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,383
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por EduStrife [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Alguna forma de conseguir ese nav. 2 para un ya anciano XL?
    Cita Iniciado por slperez [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola cajeto, enhorabuena por tu trabajo.
    Una consulta: para mi Tomtom GO 300, ¿es nav.2 el que debo usar?
    Gracias!!.
    PD: no sé tampoco como descargar el mapa Iberia 940.5963. Disculpa pero es que soy nuevo en estos temas :'(
    Cita Iniciado por slperez [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Ya encontré de dónde descargar Iberia 940.5963 de posts anteriores tuyos, cajeto!.
    Tan sólo confirmar si es nav.2 para GO 300. ¿Lo puedo coger de tu primer post de este hilo?
    Gracias!!.
    Mira tu buzón de entrada.
    Suerte.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  8. #797
    Miembro Avatar de keechuu
    Fecha de ingreso
    27 sep, 14
    Mensajes
    11
    País
    Spain
    Nav. GPS
    tomtom one v8
    Bootloader
    55136
    Navcore
    8083
    Mapa
    iberia 890.4234

    Predeterminado

    cajeto instale el navcore q me has mandao ahora y ya suena ... solo queda probarlo en la ctra.
    Muchisimas gracias crack y felices fiestas...

  9. #798
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,383
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por keechuu [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    cajeto instale el navcore q me has mandao ahora y ya suena ... solo queda probarlo en la ctra.
    Muchisimas gracias crack y felices fiestas...
    Me alegro que nuestra ayuda te haya servido.
    Felices Fiestas.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  10. #799
    Miembro Avatar de GUNS77
    Fecha de ingreso
    19 dic, 14
    Mensajes
    2
    País
    Spain
    Nav. GPS
    tom tom
    Bootloader
    no sé
    Navcore
    no sé
    Mapa
    iberia

    Predeterminado

    Muy buenas, he intentado actualizar el dispositivo pero no sé si he hecho algo mal porque no se escucha ninguna voz ni en navegación ni en pruebas.

    Código:
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Que navcore necesito? el 3 quiza?

    Un saludo y feliz navidad a tod@s
    Última edición por GUNS77; 23/12/2014 a las 19:24

  11. #800
    Miembro Avatar de keechuu
    Fecha de ingreso
    27 sep, 14
    Mensajes
    11
    País
    Spain
    Nav. GPS
    tomtom one v8
    Bootloader
    55136
    Navcore
    8083
    Mapa
    iberia 890.4234

    Predeterminado

    cajeto ya se porque no funcionaba la voz... por que tenia poca batería y no suena.. perece ser q cuando tiene poca batería se desconecta el altavoz y cuando lo enchufa ya suena por eso al hacerle el hars resert me sono los tambores... lo pongo por si alguno le pasa lo mismo para que lo sepáis... un saludo

Página 80 de 157 PrimerPrimer ... 3070787980818290130 ... ÚltimoÚltimo

Temas similares

  1. Respuestas: 6
    Último mensaje: 14/04/2019, 11:22
  2. Ayuda: navcore 8.562 taximadrid o 9.510 de ttuser
    Por paulkarr en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 3
    Último mensaje: 31/03/2019, 21:43

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •