Página 68 de 157 PrimerPrimer ... 1858666768697078118 ... ÚltimoÚltimo
Resultados 671 al 680 de 1567

Tema: NAVCORE 9510 BASADO EN EL CÓDIGO DE TTuser Y MODIFICADO POR DSUser

  1. #671

    Predeterminado


    Desde luego también es cierto que no he dado más datos, soy la leche... perdón y gracias por contestar, he seguido el manual de este post. y los datos que figuran ahora son:

    dispositivo TomTom XL
    versión XL
    bootloader 55282
    navcore versión 9510 1234792
    mapa en uso iberia 935.5749

    voy a volver a hacerlo a ver si a la tercera va la vencida, de nuevo muchas gracias cajeto, preferiría que no funcionara nada a que solo no funcione la voz, jeje parece que el aparatin quiere vacilarme.

  2. ¿Te puede interesar...?


  3. #672

    Predeterminado

    Bueno pues a la tercera efectivamente fue la vencida, tardó un poco en arrancar tras activar el mapa pero ya luego como la seda, a ver si ahora para el mio ya va todo ok y no os tengo que molestar, muchas gracias por todo!!

  4. #673
    Miembro Avatar de nicorocio12
    Fecha de ingreso
    14 jul, 13
    Mensajes
    29
    País
    Spain
    Nav. GPS
    one xl
    Bootloader
    55128
    Navcore
    8411 1219
    Mapa
    western_and_Central_Europe

    Predeterminado

    cajeto en el go730 que actualice con este post, no va el manos libres. dq puede ser?

  5. #674
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por nicorocio12 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    cajeto en el go730 que actualice con este post, no va el manos libres. dq puede ser?
    Ponle emulación x40 y no fuese tampoco entonces le pones emulación x30.
    Ya comentarás...
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  6. #675
    Miembro Avatar de nicorocio12
    Fecha de ingreso
    14 jul, 13
    Mensajes
    29
    País
    Spain
    Nav. GPS
    one xl
    Bootloader
    55128
    Navcore
    8411 1219
    Mapa
    western_and_Central_Europe

    Predeterminado

    ahora se oye. mañana lo probare graacias!!!

  7. #676
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por nicorocio12 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    ahora se oye. mañana lo probare graacias!!!
    ¿Con cual emulación?
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  8. #677
    Miembro Avatar de criscrispis
    Fecha de ingreso
    29 oct, 11
    Mensajes
    1
    País
    Spain
    Nav. GPS
    tom tom
    Bootloader
    1.2 v3
    Navcore
    Navcore
    Mapa
    navigon

    Predeterminado muchas gracias


  9. #678
    Miembro Avatar de nicorocio12
    Fecha de ingreso
    14 jul, 13
    Mensajes
    29
    País
    Spain
    Nav. GPS
    one xl
    Bootloader
    55128
    Navcore
    8411 1219
    Mapa
    western_and_Central_Europe

    Predeterminado

    emulacion x40 compi

  10. #679
    Miembro Avatar de Chal-li
    Fecha de ingreso
    23 oct, 11
    Ubicación
    Valencia
    Mensajes
    5
    País
    Spain
    Nav. GPS
    TomTom XL Canada 310
    Bootloader
    5.5022
    Navcore
    8017
    Mapa
    Desco

    Predeterminado

    Muy buenas!!! He seguido el tutorial de cajeto, pero al activar el mapa me dice: No se ha podido activar el mapa!!!! Comprueba que tengas el meta.txt actualizado. Lo compruebo y me dice que no existe nuevas versiones, o sea que está actualizado. Lo he hecho varias veces y siempre me sale lo mismo.

    Le he metido (9510.2_Dsa_Hs_1114405_cajeto) con el mapa (Iberia_935_5749) y también (TTuser 9510.2+mbs+x50) con el mismo mapa (TTuser 9510.2+mbs+x50) y nada.

    Los datos de mi navegador son:
    DeviceName=TomTom XL
    DeviceVersionHW=ONE XL (v9)
    DeviceSerialNumber=RBXXXXXXXXXX
    DeviceUniqueID=AKSHA ASF5J
    RamDiskVersion=20130404
    BootLoaderVersion=55016
    LinuxVersion=1114405
    ApplicationVersionVersionNumber=9510
    ApplicationVersion=1234792.2
    UserLanguage=Español
    UserName=


    ¿Estoy haciendo algo mal? Si podéis echarme una manita..... (Lo hago con el antivirus desactivado y ejecutando BBS como administrador)
    Última edición por Chal-li; 20/11/2014 a las 13:31

  11. #680
    Miembro Especial Avatar de txeli32
    Fecha de ingreso
    08 nov, 11
    Ubicación
    NAVARRA
    Mensajes
    77
    País
    Spain
    Nav. GPS
    tomtom go720
    Bootloader
    55120
    Navcore
    9.510.1
    Mapa
    Iberia_945_6175 EN M.I Y Europe_935_5753

    Predeterminado

    Cita Iniciado por Chal-li [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Muy buenas!!! He seguido el tutorial de cajeto, pero al activar el mapa me dice: No se ha podido activar el mapa!!!! Comprueba que tengas el meta.txt actualizado. Lo compruebo y me dice que no existe nuevas versiones, o sea que está actualizado. Lo he hecho varias veces y siempre me sale lo mismo.

    Le he metido (9510.2_Dsa_Hs_1114405_cajeto) con el mapa (Iberia_935_5749) y también (TTuser 9510.2+mbs+x50) con el mismo mapa (TTuser 9510.2+mbs+x50) y nada.

    Los datos de mi navegador son:
    DeviceName=TomTom XL
    DeviceVersionHW=ONE XL (v9)
    DeviceSerialNumber=RBXXXXXXXXXX
    DeviceUniqueID=AKSHA ASF5J
    RamDiskVersion=20130404
    BootLoaderVersion=55016
    LinuxVersion=1114405
    ApplicationVersionVersionNumber=9510
    ApplicationVersion=1234792.2
    UserLanguage=Español
    UserName=


    ¿Estoy haciendo algo mal? Si podéis echarme una manita..... (Lo hago con el antivirus desactivado y ejecutando BBS como administrador)
    hola,no soy experto,pero abre bbstools y vete a keygen/editar meta y pincha,...busca en el mapa 935 q comentas a ver si te sale este meta...


    Iberia v935.5749
    5E E2 20 F9 AB 4E 00 DF C3 73 1B A1 16 6B 9A AC Iberia-100103.meta

    si.nó ,copias este/pegas y pruebas...mira tambien q coincidan en el meta y el nombre de la carpeta (puntos,guiones....por probar...) ya me diras q tal hasta q vengan los expertos del foro,sl2

    pd. si quieres haz antes una copia de los metas(copiar/pegar en un doc y listo..)

Página 68 de 157 PrimerPrimer ... 1858666768697078118 ... ÚltimoÚltimo

Temas similares

  1. Respuestas: 6
    Último mensaje: 14/04/2019, 12:22
  2. Ayuda: navcore 8.562 taximadrid o 9.510 de ttuser
    Por paulkarr en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 3
    Último mensaje: 31/03/2019, 22:43

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •