Página 53 de 157 PrimerPrimer ... 343515253545563103153 ... ÚltimoÚltimo
Resultados 521 al 530 de 1567

Tema: NAVCORE 9510 BASADO EN EL CÓDIGO DE TTuser Y MODIFICADO POR DSUser

  1. #521
    Miembro Avatar de pablobernardo
    Fecha de ingreso
    13 sep, 14
    Mensajes
    5
    País
    Spain
    Nav. GPS
    Tomtom Go 700
    Bootloader
    54201
    Navcore
    No se
    Mapa
    No se

    Predeterminado


    Aún haciendo eso, sigue sin funcionar, no pasa del splash inicial. Se queda clavado ahí...

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Vas a hacer una cosa: subirle el bootloader a 5.5120.
    Para eso tiene que estar funcionando correctamente. Así que le pones la copia de seguridad y te cercioras que funciona bien.
    Aquí el manual para subir el bootloader: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Ten mucho cuidado de hacer bien los pasos para no dejar el gps como pisalapeles.
    Una vez hayas subido el bootloader le vuelves a poner el nav. 4.
    Enviado desde mi GT-I9505 usando Tapatalk 2

  2. ¿Te puede interesar...?


  3. #522
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por hijinio [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    creo que me he cargado el tomtom pues la copia que tenia del tomtom sin querer la he perdido y ahora ya no se que hacer por desconocimiento del tema si me podeis ayudar muchas gracias y si no pues ha la basura
    Borralo todo y lo conectas a TomTom Home y deja que te pondrá un navcore. Luego lo parcheas y le pones el mapa Iberia 935.5749 y lo activas.
    Despues pones los radares y los configuras.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  4. #523
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por pablobernardo [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Aún haciendo eso, sigue sin funcionar, no pasa del splash inicial. Se queda clavado ahí...
    Prueba a ponerle este navcore siguiendo las instrucciones: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  5. #524
    Miembro Avatar de andy1970
    Fecha de ingreso
    21 jul, 11
    Mensajes
    1
    País
    Spain
    Nav. GPS
    TomTom ONE
    Bootloader
    5.5001
    Navcore
    8.010
    Mapa
    v 715.1689

    Predeterminado

    Buenos días, puse en un Tomtom Go 530 el navcore 9510 y el mapa iberia. Ha estado funcionando perfectamente 3 días pero ahora la pantalla se quedo en negro y no se ve nada aunque funciona. Alguien puede decirme que es este síntoma. Gracias

  6. #525
    Miembro Avatar de hijinio
    Fecha de ingreso
    03 sep, 14
    Mensajes
    7
    País
    Spain
    Nav. GPS
    tomtom one 3 edicion
    Bootloader
    5.5001
    Navcore
    8.010
    Mapa
    iberia 710.1571

    Predeterminado hijinio no hay mapa

    he echo todo lo que me has indicado y todo bien el problema es que me dice que no hay mapa el mapa que le he puesto es 935.5749 que me dijiste

  7. #526
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por hijinio [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    he echo todo lo que me has indicado y todo bien el problema es que me dice que no hay mapa el mapa que le he puesto es 935.5749 que me dijiste
    ¿Pero qué navcore te ha puesto el TomTom Home?

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  8. #527
    Miembro Avatar de hijinio
    Fecha de ingreso
    03 sep, 14
    Mensajes
    7
    País
    Spain
    Nav. GPS
    tomtom one 3 edicion
    Bootloader
    5.5001
    Navcore
    8.010
    Mapa
    iberia 710.1571

    Predeterminado

    navcore 8010-9369 visto en bbs tool

  9. #528
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Con ese navcore no puedes poner ese mapa porque no te lo reconocerá tendrás que ponerle el Iberia 935.5745 que es mapa básico.
    Otra opción es ponerle otro navcore de la serie v9 y sí podrías tener ese mapa con guia de carriles e IQ Routes.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Última edición por cajeto; 19/09/2014 a las 15:44
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  10. #529
    Miembro Especial Avatar de van_alles
    Fecha de ingreso
    05 abr, 10
    Ubicación
    Santiago de Compostela
    Mensajes
    31
    País
    Spain
    Nav. GPS
    Eonon G2216 (IGO)
    Bootloader
    no se
    Navcore
    no se
    Mapa
    Teleatlas y Navteq

    Predeterminado

    Buenas

    El navcore donde los instalo, ¿en el GPS o en la Sd externa??

    Un saludo

  11. #530
    Moderador Avatar de taximadrid
    Fecha de ingreso
    31 ene, 10
    Ubicación
    Carabanchel (Madrid)
    Mensajes
    1,059
    País
    Spain
    Nav. GPS
    TOMTOM GO 550 y 750
    Bootloader
    5.5259 y 5.5259
    Navcore
    9.541 / 9.541
    Mapa
    Ultimo disponible

    Predeterminado

    Tanto el navcore como los mapas es mejor instalarlo en la SD, ya que asi no haces trabajar a la M.I. y no se estropeara.

    Tutorial Laradiobbs

    Descargar Dropbox
    Lo mejor para almacenar y compartir tus archivos.

Página 53 de 157 PrimerPrimer ... 343515253545563103153 ... ÚltimoÚltimo

Temas similares

  1. Respuestas: 6
    Último mensaje: 14/04/2019, 12:22
  2. Ayuda: navcore 8.562 taximadrid o 9.510 de ttuser
    Por paulkarr en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 3
    Último mensaje: 31/03/2019, 22:43

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •