Página 52 de 157 PrimerPrimer ... 242505152535462102152 ... ÚltimoÚltimo
Resultados 511 al 520 de 1567

Tema: NAVCORE 9510 BASADO EN EL CÓDIGO DE TTuser Y MODIFICADO POR DSUser

  1. #511
    Miembro Avatar de Pacoindio
    Fecha de ingreso
    15 ago, 14
    Ubicación
    Zaragoza
    Mensajes
    2
    País
    Spain
    Nav. GPS
    Tomtom one xl v9
    Bootloader
    55016
    Navcore
    9510.2+más+x50.rar
    Mapa
    Iberia 935.5749

    Unhappy Actualizado y le cuesata 15 seg moverse el icono al navegar!!!!! AYUDA


    Hola a todos
    Soy nuevo y espero estar preguntando en el sitio correcto

    He actualizado , gracias al foro , mi Tomtom one xl v9 y después de unas cuantas complicaciones y de mucho leer lo conseguí todo menos un pequeño problema que no consigo solucionar.

    Después de actualizarlo , la flechita de la navegación, le cuesta 15 seg o más empezar a moverse y luego coge la posición correcta (bueno con un ligerísimo retraso) y esto sucede cada vez que paro...un semáforo un paso de peatones etc
    :-(

    Lo he probado con el navcore 8562 y9510.2 con mapas de Iberia 930.5604,Iberia 930.5749,Iberia 930.5753...( la verdad no se que es lo que tendría que tener)

    Tengo actualizado el quickgpsfix con tomtom home 2 y me coge los satélites rápido

    Mis datos
    DeviceName=TomTom XL
    DeviceVersionHW=ONE XL (v9)
    DeviceSerialNumber=RB63xxxxxxxx
    DeviceUniqueID=AKSZA DSB6N
    RamDiskVersion=20130404
    BootLoaderVersion=55016
    LinuxVersion=1114405
    ApplicationVersionVersionNumber=9510
    ApplicationVersion=1234792.2
    UserLanguage=Español

  2. ¿Te puede interesar...?


  3. #512
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por Pacoindio [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola a todos
    Soy nuevo y espero estar preguntando en el sitio correcto

    He actualizado , gracias al foro , mi Tomtom one xl v9 y después de unas cuantas complicaciones y de mucho leer lo conseguí todo menos un pequeño problema que no consigo solucionar.

    Después de actualizarlo , la flechita de la navegación, le cuesta 15 seg o más empezar a moverse y luego coge la posición correcta (bueno con un ligerísimo retraso) y esto sucede cada vez que paro...un semáforo un paso de peatones etc
    :-(

    Lo he probado con el navcore 8562 y9510.2 con mapas de Iberia 930.5604,Iberia 930.5749,Iberia 930.5753...( la verdad no se que es lo que tendría que tener)

    Tengo actualizado el quickgpsfix con tomtom home 2 y me coge los satélites rápido

    Mis datos
    DeviceName=TomTom XL
    DeviceVersionHW=ONE XL (v9)
    DeviceSerialNumber=RB63xxxxxxxx
    DeviceUniqueID=AKSZA DSB6N
    RamDiskVersion=20130404
    BootLoaderVersion=55016
    LinuxVersion=1114405
    ApplicationVersionVersionNumber=9510
    ApplicationVersion=1234792.2
    UserLanguage=Español
    Hola,
    Desmarca todos los pdis en ver pdis en el mapa. Todo, todo, incluso los radares y no te preocupes que te saldrán y avisarán igual.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  4. #513
    Miembro Avatar de Pacoindio
    Fecha de ingreso
    15 ago, 14
    Ubicación
    Zaragoza
    Mensajes
    2
    País
    Spain
    Nav. GPS
    Tomtom one xl v9
    Bootloader
    55016
    Navcore
    9510.2+más+x50.rar
    Mapa
    Iberia 935.5749

    Predeterminado

    Hola cajeto:

    Ya desmarque todosss los pdi e incluso lo hice sin tener ningún radar instalado pero nada,


    Gracias por contestar

  5. #514
    Miembro Avatar de hijinio
    Fecha de ingreso
    03 sep, 14
    Mensajes
    7
    País
    Spain
    Nav. GPS
    tomtom one 3 edicion
    Bootloader
    5.5001
    Navcore
    8.010
    Mapa
    iberia 710.1571

    Predeterminado

    lo siento pero no soy capaz de hacer lo que me has dicho no encuentro el archivo no se si hay otra forma

  6. #515
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por hijinio [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    lo siento pero no soy capaz de hacer lo que me has dicho no encuentro el archivo no se si hay otra forma
    ¿Pero que archivo buscas?. ¿Para desmarcar los pdis?. Si es eso, se hace desde el menú del gps.

    Haz otra cosa cambia la emulación a x40ligth.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  7. #516
    Miembro Avatar de hijinio
    Fecha de ingreso
    03 sep, 14
    Mensajes
    7
    País
    Spain
    Nav. GPS
    tomtom one 3 edicion
    Bootloader
    5.5001
    Navcore
    8.010
    Mapa
    iberia 710.1571

    Predeterminado

    haga lo que haga cuando lo enciendo solo me sale una x parpadeando le he puesto el navcore 8562 con loquendo y lo mismo cuando vuelvo ha encenderlo lo mismo la x parpadeando. gracias por vuestra ayuda

  8. #517
    Miembro Avatar de hijinio
    Fecha de ingreso
    03 sep, 14
    Mensajes
    7
    País
    Spain
    Nav. GPS
    tomtom one 3 edicion
    Bootloader
    5.5001
    Navcore
    8.010
    Mapa
    iberia 710.1571

    Predeterminado

    otra cosa que no sabia es que mi tomtom one es 3rd v7 no se si será importante

  9. #518
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    ¿Pero que archivo buscas?. ¿Para desmarcar los pdis?. Si es eso, se hace desde el menú del gps.

    Haz otra cosa cambia la emulación a x40ligth.
    Perdona, esta contestación es para Pacoindio.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  10. #519
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por hijinio [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    haga lo que haga cuando lo enciendo solo me sale una x parpadeando le he puesto el navcore 8562 con loquendo y lo mismo cuando vuelvo ha encenderlo lo mismo la x parpadeando. gracias por vuestra ayuda
    Hijinio,
    Restaura la copia de seguridad que debiste hacer antes de nada y dices si funciona.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  11. #520
    Miembro Avatar de hijinio
    Fecha de ingreso
    03 sep, 14
    Mensajes
    7
    País
    Spain
    Nav. GPS
    tomtom one 3 edicion
    Bootloader
    5.5001
    Navcore
    8.010
    Mapa
    iberia 710.1571

    Predeterminado

    creo que me he cargado el tomtom pues la copia que tenia del tomtom sin querer la he perdido y ahora ya no se que hacer por desconocimiento del tema si me podeis ayudar muchas gracias y si no pues ha la basura

Página 52 de 157 PrimerPrimer ... 242505152535462102152 ... ÚltimoÚltimo

Temas similares

  1. Respuestas: 6
    Último mensaje: 14/04/2019, 12:22
  2. Ayuda: navcore 8.562 taximadrid o 9.510 de ttuser
    Por paulkarr en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 3
    Último mensaje: 31/03/2019, 22:43

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •