Página 42 de 157 PrimerPrimer ... 3240414243445292142 ... ÚltimoÚltimo
Resultados 411 al 420 de 1567

Tema: NAVCORE 9510 BASADO EN EL CÓDIGO DE TTuser Y MODIFICADO POR DSUser

  1. #411
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado


    Cita Iniciado por peibol79 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola a todos.

    Hacia mucho tiempo que no trasteaba por el foro, y esta semana he vuelto para instalarle a mi padre un nuevo Navcore y actualizarle el mapa de su GO 710.

    El caso es que he seguido todos los pasos del primer post de cajeto, pero ahora, el bicho se reinicia solo constantemente. Una vez encendido, al cabo de unos pocos minutos, se apaga y se enciende de nuevo. Por que puede ser? hice todo tal cual lo se explica en el primer post, por lo que no se que puede ocurrirle. Lo hace sin estar cargando y mientras carga.

    Gracias!!

    PD: Gran trabajo cajeto.
    Hola
    Prueba a quitar el archivo mapsettings que está dentro de la caroeta del mapa.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  2. ¿Te puede interesar...?


  3. #412
    Miembro Avatar de peibol79
    Fecha de ingreso
    15 dic, 10
    Mensajes
    5
    País
    Spain
    Nav. GPS
    GO 710
    Bootloader
    5.5120
    Navcore
    9.510
    Mapa
    930.5563

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola
    Prueba a quitar el archivo mapsettings que está dentro de la caroeta del mapa.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Nada, lo he borrado pero sigue igual.

    Puede ser algo relacionado con las emulaciones, por que no soporte alguna en particular? He probado la x40, la x30 y la x20 y se reinicia en todas.



    Gracias!

  4. #413
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Haz una cosa: ponle el nav. 5 del tutorial.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  5. #414
    Miembro Avatar de peibol79
    Fecha de ingreso
    15 dic, 10
    Mensajes
    5
    País
    Spain
    Nav. GPS
    GO 710
    Bootloader
    5.5120
    Navcore
    9.510
    Mapa
    930.5563

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Haz una cosa: ponle el nav. 5 del tutorial.
    Hecho y parece que solucionado, pues de momento no se reinicia.

    He de probarlo en ruta, pero en DEMO funciona todo ok.

    Muchas gracias cajeto!!!
    Última edición por peibol79; 16/08/2014 a las 02:36

  6. #415
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por peibol79 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hecho y parece que solucionado, pues de momento no se reinicia.

    He de probarlo en ruta, pero en DEMO funciona todo ok.

    Muchas gracias cajeto!!!
    Me alegro que nuestra ayuda te haya servido.
    Saludos.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  7. #416
    Miembro Especial Avatar de fontana
    Fecha de ingreso
    10 sep, 12
    Ubicación
    Bcn
    Mensajes
    36
    País
    Spain
    Nav. GPS
    ONE3(V6) / tomtom XL2 IQ Routes Edition/ GO750
    Bootloader
    55001 / 55274
    Navcore
    8562 / 9541
    Mapa
    Iberia_1030_9519

    Predeterminado

    Amigo Cajeto,este puente he probado la combinacion antes dicha y funciona bien, me gusta,pero si le quito la carpeta SdkRegistry , ganaria en velocidad?? que emulación me quedaría?., Podria ser la X50??
    Muchas Gracias por tu tiempo.Saludos

  8. #417
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por fontana [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Amigo Cajeto,este puente he probado la combinacion antes dicha y funciona bien, me gusta,pero si le quito la carpeta SdkRegistry , ganaria en velocidad?? que emulación me quedaría?., Podria ser la X50??
    Muchas Gracias por tu tiempo.Saludos
    No ganarías nada. Sólo que no tendrías los cambios de emulación en el menú del dispositivo. Así que como tú prefieras.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  9. #418
    Miembro Avatar de pleyon
    Fecha de ingreso
    16 ago, 14
    Mensajes
    1
    País
    Spain
    Nav. GPS
    go 730
    Bootloader
    55120
    Navcore
    9510
    Mapa
    990_8306

    Predeterminado

    excelente trabajo un 10 para todos los responsables.

  10. #419
    Miembro Especial Avatar de fontana
    Fecha de ingreso
    10 sep, 12
    Ubicación
    Bcn
    Mensajes
    36
    País
    Spain
    Nav. GPS
    ONE3(V6) / tomtom XL2 IQ Routes Edition/ GO750
    Bootloader
    55001 / 55274
    Navcore
    8562 / 9541
    Mapa
    Iberia_1030_9519

    Predeterminado

    Gracias Cajeto

  11. #420
    Miembro Avatar de JaraGordi
    Fecha de ingreso
    18 ago, 14
    Mensajes
    4
    País
    Spain
    Nav. GPS
    Tomtom
    Bootloader
    Ex001
    Navcore
    32
    Mapa
    Iberia

    Predeterminado

    Hola!!! he probado a meter los mapas [Solo usuarios Registrados pueden ver los links. haz click para registrarte] y el 5604 y me dice que no puedo activar el mapa porque no tengo el meta actualizado... Tengo un tomtom start y no se que tengo que hacer para solucionar esto :D Tengo la navcore 9510

    [TomTomGo]
    DeviceName=TomTom START
    DeviceVersionHW=START
    DeviceSerialNumber=XB1439F00127
    DeviceUniqueID=AKWHG A2D6S
    RamDiskVersion=20091016
    BootLoaderVersion=55234
    LinuxVersion=367764
    ApplicationVersionVersionNumber=8544

    Saludos!


    PD: En mi copia de seguridad no habia ninguna carpeta EPHEM...
    Última edición por JaraGordi; 19/08/2014 a las 16:17

Página 42 de 157 PrimerPrimer ... 3240414243445292142 ... ÚltimoÚltimo

Temas similares

  1. Respuestas: 6
    Último mensaje: 14/04/2019, 12:22
  2. Ayuda: navcore 8.562 taximadrid o 9.510 de ttuser
    Por paulkarr en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 3
    Último mensaje: 31/03/2019, 22:43

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •