Página 41 de 157 PrimerPrimer ... 3139404142435191141 ... ÚltimoÚltimo
Resultados 401 al 410 de 1567

Tema: NAVCORE 9510 BASADO EN EL CÓDIGO DE TTuser Y MODIFICADO POR DSUser

  1. #401
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado


    Cita Iniciado por OS97 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola Cajeto, he hecho una simulación de ruta y ahí si que me saltan los radares.

    Si llevo el tomtom encendido sin planificar ruta, es decir, que me vaya indicando por donde voy sin marcar destino, no saltan los radares??
    Tienes que poner una ruta para que te los cante.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  2. ¿Te puede interesar...?


  3. #402
    Miembro Avatar de OS97
    Fecha de ingreso
    02 ago, 14
    Ubicación
    En España
    Mensajes
    14
    País
    Spain
    Nav. GPS
    TOMTOM ONE XL
    Bootloader
    55011
    Navcore
    9510
    Mapa
    IBERIA 1025

    Predeterminado

    OK, gracias!

  4. #403
    Miembro Especial Avatar de fontana
    Fecha de ingreso
    10 sep, 12
    Ubicación
    Bcn
    Mensajes
    36
    País
    Spain
    Nav. GPS
    ONE3(V6) / tomtom XL2 IQ Routes Edition/ GO750
    Bootloader
    55001 / 55274
    Navcore
    8562 / 9541
    Mapa
    Iberia_1030_9519

    Predeterminado

    Saludos cajeto
    En el XL2 IQ Routes Edition me he colocado el navcore 3, con el mapa Western_Europe_933_5699 , he colocado la emulación X50, hasta aquí bien ,parece que funciona bien ,ahora la pregunta puedo borrar las otras emulaciones de la pantalla y quedarme solo con la X50 y por ejemplo la original por si quiero cambiarla.
    Puede ser que en la emulación X50 en la pantalla de menú principal del TT, tenga dos carpetas de correcciones de mapas. Gracias

  5. #404
    Miembro Avatar de NachoSH
    Fecha de ingreso
    13 ago, 14
    Mensajes
    4
    País
    Spain
    Nav. GPS
    TomTom XL
    Bootloader
    A
    Navcore
    9.510.1234792.2
    Mapa
    v910.4892

    Predeterminado

    Hola,

    Muchísimas gracias por el tutorial, lo he seguido y ha funcionado para un TomTom XL2 Western Europe.
    Pero tengo un problema, el sonido no funciona y no habla. Qué puede ser?

    Muchas gracias!

  6. #405
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por NachoSH [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola,

    Muchísimas gracias por el tutorial, lo he seguido y ha funcionado para un TomTom XL2 Western Europe.
    Pero tengo un problema, el sonido no funciona y no habla. Qué puede ser?

    Muchas gracias!
    Hola,
    Deberias pasarte en primer lugar por Presentaciones.
    Luego nos indicas cual nav. es el que le has puesto.
    Saludos.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  7. #406
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por fontana [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Saludos cajeto
    En el XL2 IQ Routes Edition me he colocado el navcore 3, con el mapa Western_Europe_933_5699 , he colocado la emulación X50, hasta aquí bien ,parece que funciona bien ,ahora la pregunta puedo borrar las otras emulaciones de la pantalla y quedarme solo con la X50 y por ejemplo la original por si quiero cambiarla.
    Puede ser que en la emulación X50 en la pantalla de menú principal del TT, tenga dos carpetas de correcciones de mapas. Gracias
    Para no tener las emulaciones en el menú tienes que borrar la carpeta SdkRegistry.
    Saludos.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  8. #407
    Miembro Avatar de NachoSH
    Fecha de ingreso
    13 ago, 14
    Mensajes
    4
    País
    Spain
    Nav. GPS
    TomTom XL
    Bootloader
    A
    Navcore
    9.510.1234792.2
    Mapa
    v910.4892

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola,
    Deberias pasarte en primer lugar por Presentaciones.
    Luego nos indicas cual nav. es el que le has puesto.
    Saludos.
    Ya lo acabo de hacer, no me acordé ayer ;-)
    Tengo el 9.510.1234792.2
    Mapas: 930.5605

    En ajustes voy a preferencias volumen y al hacer click en prueba tampoco se oye nada..

    Gracias!

  9. #408
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por NachoSH [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Ya lo acabo de hacer, no me acordé ayer ;-)
    Tengo el 9.510.1234792.2
    Mapas: 930.5605

    En ajustes voy a preferencias volumen y al hacer click en prueba tampoco se oye nada..

    Gracias!
    Me refiero de los cinco nav. que hay en el tuto ¿cual has puesto?

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  10. #409
    Miembro Avatar de zeusjorg
    Fecha de ingreso
    03 abr, 11
    Mensajes
    2
    País
    Spain
    Nav. GPS
    ttomtom v1
    Bootloader
    no se
    Navcore
    no se
    Mapa
    Europa

    Predeterminado

    Hola a todos.

    Tengo un problema.
    e actualizado mi tomtom como pone en el tutorial de este post.
    Necesito el mapa de europa sud o central. e bajado varios y solo uno se a podido parchear.
    Pero el problema es que no me cabe en el dispositivo por 20mb. mi dispositivo es de 1gb.
    Me podriais decir un mapa que me pueda caber o un navcore mas ligero para ke me entre el mapa.

    los datos de mi dispositivo es:
    TomTom XL
    ONE XL (v9)
    bootloader: 55136
    Navcore: 9510 1234792.2
    Mapa que e podido parchear pero no cabe: Europe 1GB South 930.5601
    Una pregunta mas. al pasar la informacion al gps tarda mucho, suele ir a 137kb/s.
    Los mapas los parcheo en el ordenador. pero pasa lo mismo. alguno se parchea y otros no.
    por que dice que hay que actualizar el archivo meta.txt

    muchas gracias por su ayuda

  11. #410
    Miembro Avatar de peibol79
    Fecha de ingreso
    15 dic, 10
    Mensajes
    5
    País
    Spain
    Nav. GPS
    GO 710
    Bootloader
    5.5120
    Navcore
    9.510
    Mapa
    930.5563

    Predeterminado

    Hola a todos.

    Hacia mucho tiempo que no trasteaba por el foro, y esta semana he vuelto para instalarle a mi padre un nuevo Navcore y actualizarle el mapa de su GO 710.

    Bootloader: 5.5120
    Navcore: 9.510
    Mapa: 930.5563

    El caso es que he seguido todos los pasos del primer post de cajeto, pero ahora, el bicho se reinicia solo constantemente. Una vez encendido, al cabo de unos pocos minutos, se apaga y se enciende de nuevo. Por que puede ser? hice todo tal cual lo se explica en el primer post, por lo que no se que puede ocurrirle. Lo hace sin estar cargando y mientras carga.

    Gracias!!

    PD: Gran trabajo cajeto.
    Última edición por peibol79; 15/08/2014 a las 22:55

Página 41 de 157 PrimerPrimer ... 3139404142435191141 ... ÚltimoÚltimo

Temas similares

  1. Respuestas: 6
    Último mensaje: 14/04/2019, 12:22
  2. Ayuda: navcore 8.562 taximadrid o 9.510 de ttuser
    Por paulkarr en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 3
    Último mensaje: 31/03/2019, 22:43

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •