Página 28 de 157 PrimerPrimer ... 1826272829303878128 ... ÚltimoÚltimo
Resultados 271 al 280 de 1567

Tema: NAVCORE 9510 BASADO EN EL CÓDIGO DE TTuser Y MODIFICADO POR DSUser

  1. #271
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado


    Coloca la copia de seguridad.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  2. ¿Te puede interesar...?


  3. #272
    Miembro Avatar de cobito
    Fecha de ingreso
    19 mar, 13
    Mensajes
    6
    País
    Spain
    Nav. GPS
    xl
    Bootloader
    55274
    Navcore
    9151
    Mapa
    860.3101

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Coloca la copia de seguridad.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Nada de nada, me pasa lo mismo, arranca y cuando le tengo que dar a ACEPTAR la pantalla tactil no funciona. La verdad que ya no se para donde tirar

  4. #273
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Prueba por otras zonas de la pantalla a ver si se ha descalibrado.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  5. #274
    Miembro Avatar de cobito
    Fecha de ingreso
    19 mar, 13
    Mensajes
    6
    País
    Spain
    Nav. GPS
    xl
    Bootloader
    55274
    Navcore
    9151
    Mapa
    860.3101

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Prueba por otras zonas de la pantalla a ver si se ha descalibrado.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Gracias por todo tu tiempo, pero no tiene pinta de estar descalibrada más bien que se ha muerto

  6. #275
    Miembro Avatar de cobito
    Fecha de ingreso
    19 mar, 13
    Mensajes
    6
    País
    Spain
    Nav. GPS
    xl
    Bootloader
    55274
    Navcore
    9151
    Mapa
    860.3101

    Predeterminado

    Buenos días Cajeto, hoy al encender el Go 750 pude pasar la primera página de advertencias, pero al llegar a la siguiente donde pones la información del dueño o poner el mensaje ya no puedo pasar de ahi. Sin embargo la pantalla se pone azul como si le estuviera dando. Ahora mismo, despues de reiniciarlo volvió a no detectar nada

  7. #276
    Miembro Especial Avatar de borja_10
    Fecha de ingreso
    30 ago, 10
    Ubicación
    Pontevedra
    Mensajes
    50
    País
    Spain
    Nav. GPS
    Tomtom930
    Bootloader
    55259
    Navcore
    9.702
    Mapa
    Iberia 1005_8763

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola,
    Para la memoria interna puedes seguir el tutorial del primer post de este hilo, nav. 5 y el mapa que se indica: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Y en la sd puedes poner el nav. 9702 de aquí: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    y el mapa Europe truck 930.5618: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Hola hoy instale todo ya, y el gps me va lentisimo... que puedo hacer o eliminar para que vaya mas rapido? se queda pillado cuando le da la gana....

    PD: si quiero tener los pdis del anterior mapa sobrescribo el mapssetings no?
    gracias espero que me puedas responder

  8. #277
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por borja_10 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola hoy instale todo ya, y el gps me va lentisimo... que puedo hacer o eliminar para que vaya mas rapido? se queda pillado cuando le da la gana....

    PD: si quiero tener los pdis del anterior mapa sobrescribo el mapssetings no?
    gracias espero que me puedas responder
    ¿Con cual de los navcores te vás lento?
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  9. #278
    Miembro Avatar de bzawv
    Fecha de ingreso
    03 ago, 12
    Ubicación
    En el mundo
    Mensajes
    18
    País
    Spain
    Nav. GPS
    firefox
    Bootloader
    5.5120
    Navcore
    8.351.9982
    Mapa
    870.3406

    Predeterminado

    Buenas tardes cajeto,

    me pasa igual que a algún compañero. Tengo un Go 530 y en emulación x50 me va muy lento, parece que a veces se queda pillado.
    Lo cambié a emulación x30 y a la original, en ambos caso va algo mejor pero por poner un ejemplo, cuando voy llegando a una carretera, al navegador le queda aproximadamente un segundo para llegar, con lo que es un retraso considerable a velocidades altas.

    ¿Que puedo hacer que sea rápido?, ya que salgo mañana y tengo muchísimas cosas que hacer
    Decir que a mi solo me hace falta el navegador para navegar, me sobra todo lo demás ya que no lo utilizo.

    Saludos y gracias

  10. #279
    Miembro Avatar de leirene
    Fecha de ingreso
    09 ago, 11
    Ubicación
    Basque Country
    Mensajes
    1
    País
    Spain
    Nav. GPS
    tomtom xl
    Bootloader
    5.5128
    Navcore
    8.082
    Mapa
    Iberia v835.2420

    Predeterminado

    Hola Cajeto.

    Lo primero darte las gracias por el trabajo hecho y sobre todo por compartirlo.

    Tengo un tomtom de unn compañero de trabajo al que hace tres años le actualice todo, pero ahora me siento un poco perdido y te quiero hacer unas preguntas.

    1. Creo que tengo un ONE v2 (E2345....../4N00.004.2) o eso me indica la web de tomtom pero al conectarlo al pc y BBStools me indica v3.

    2. Se puede poner mapa de Europa y solo radares de España o Francia? (vivo en la frontera)

    3. El TomTom es deun compañero ya mayor. No creo que lo de Darth Sidious le guste mucho, se puede quitar?

    4. Aqui va la pregunta realmente importante. He seguido los pasos del 1. post y le he instalado el Nav 9.510 (Nav. v2) y mapa Western Europe 930.5605. Emulacion x50. No consigo que me suenen los radares ni me aparezcan los avisos. Aunque me aparecen otros que supongo que los traera el mapa. No se si hay algo que se me escape. Querria tener desactivado las indicaciones y solo oir los radares.

    Me doy cuenta ahora que no he probado la emulacion del aparato, quiza sea eso. Y tambien se me olvidaba. Creo el archivo "version.txt" pero al funcionar el tomtom se borra???????

    P.D: Te quiero comentar lo que creo que es una errata (quiza yo lo he entendido mal) delas instrucciones que pones en el 1. post.

    Indicas:"Sustituye la carpeta ephem de la copia de seguridad de vuestro dispositivo por la que trae este nuevo Navcore que acabamos de poner en el gps."
    Pero yo entiendo que la copia de seguridad la guardamos en el pc y no la volvemos a usar, ya que instalamos todo nuevo. ¿ Entonces, para que sustituir la carpeta ephem en nuestra copia si no la vamos a usar? Esa carpeta la instalamos en el tomtom con el nuevo Navcore, no?

    Gracias de antemano por la respuesta.

    Saludos
    Última edición por leirene; 21/07/2014 a las 23:08

  11. #280
    Miembro Avatar de josemms
    Fecha de ingreso
    22 jul, 14
    Ubicación
    Sabadell
    Mensajes
    13
    País
    Spain
    Nav. GPS
    tomtom xl iq routes
    Bootloader
    5.5274
    Navcore
    9540
    Mapa
    Iberia_1025_9389

    Predeterminado

    Hola a todos. soy bastante novato en el tema. hace tiempo compre un tomtom xl2 iq routes. y lo he tenido bastante abandonado, hoy me he puesto a intentar actualizarlo y tengo un mar de dudas. si tiene de memoria interna 1gb. que mapa le puedo poner? solo necesitaría uno de España y andorra. gracias de antemano y perdonar mi torpeza...

Página 28 de 157 PrimerPrimer ... 1826272829303878128 ... ÚltimoÚltimo

Temas similares

  1. Respuestas: 6
    Último mensaje: 14/04/2019, 12:22
  2. Ayuda: navcore 8.562 taximadrid o 9.510 de ttuser
    Por paulkarr en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 3
    Último mensaje: 31/03/2019, 22:43

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •