Página 24 de 157 PrimerPrimer ... 1422232425263474124 ... ÚltimoÚltimo
Resultados 231 al 240 de 1567

Tema: NAVCORE 9510 BASADO EN EL CÓDIGO DE TTuser Y MODIFICADO POR DSUser

  1. #231
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado


    Cita Iniciado por Malpaso [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Perdona es que no me ha dado tiempo a editarlo porque se me ha colgado el ordenador. Sí funcionan las voces de salud y despedida. Había sido un fallo momentáneo. Y sí he puesto ese Navcore.
    ¿Y las voces de guía, (Marta, Carmen...) y las de alerta...?


    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  2. ¿Te puede interesar...?


  3. #232
    Miembro Especial Avatar de Malpaso
    Fecha de ingreso
    08 jul, 14
    Mensajes
    51
    País
    Spain
    Nav. GPS
    Tomtom One
    Bootloader
    53029
    Navcore
    8.562
    Mapa
    Iberia 1000.8644

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    ¿Y las voces de guía, (Marta, Carmen...) y las de alerta...?


    Enviado desde mi GT-I9505 usando Tapatalk 2
    No, las voces guias no se oyen. En la demostración ni Carmen que estaba por defecto, ni Marta ni Antonio se pueden oir.
    Sin embargo, en el panel de elegir voz hay una opción de probar voz y al pulsarla Carmen no se oye nada pero Marta y Antonio, que no son "ordenador", han funcionado una sola vez pero luego no han vuelto a funcionar.

    Los avisos de PDI tampoco se oyen (en mi caso rádares y gasolineras).

    Todas estas pruebas son en Demo a velocidad X200 y también probado a velocidades inferiores a 200.

  4. #233
    Miembro Especial Avatar de Malpaso
    Fecha de ingreso
    08 jul, 14
    Mensajes
    51
    País
    Spain
    Nav. GPS
    Tomtom One
    Bootloader
    53029
    Navcore
    8.562
    Mapa
    Iberia 1000.8644

    Predeterminado

    Nueva prueba. Si enciendo el tomtom y en el panel de elegir voz hago la prueba con Marta pero no toco a Carmen se oyen las voces guías y las voces de alertas en la demo. Es decir, deduzco que al tocar Carmen (aunque luego elija otra voz) se estropean las voces.

  5. #234
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    O sea, te ocurre igual que a RolleR. Mismo gps = mismo problema.
    Pues ahora prueba el navcore que le dije a él. Este: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  6. #235
    Miembro Avatar de RolleR
    Fecha de ingreso
    10 jul, 14
    Mensajes
    21
    País
    Spain
    Nav. GPS
    TomTom ONE
    Bootloader
    5.5128
    Navcore
    9.510.2
    Mapa
    Western_Europe

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    O sea, te ocurre igual que a RolleR. Mismo gps = mismo problema.
    Pues ahora prueba el navcore que le dije a él. Este: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Bueno, algo es algo, eso quiere decir que ni mi tomtom ni el suyo tienen algo jodido jeje.
    Ya he bajado el que dices ahora cajeto, mañana por la mañana lo probaré.

    Gracias crack!

  7. #236
    Miembro Especial Avatar de Malpaso
    Fecha de ingreso
    08 jul, 14
    Mensajes
    51
    País
    Spain
    Nav. GPS
    Tomtom One
    Bootloader
    53029
    Navcore
    8.562
    Mapa
    Iberia 1000.8644

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    O sea, te ocurre igual que a RolleR. Mismo gps = mismo problema.
    Pues ahora prueba el navcore que le dije a él. Este: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Gracias. Ya está bajando.

  8. #237
    Miembro Especial Avatar de Malpaso
    Fecha de ingreso
    08 jul, 14
    Mensajes
    51
    País
    Spain
    Nav. GPS
    Tomtom One
    Bootloader
    53029
    Navcore
    8.562
    Mapa
    Iberia 1000.8644

    Predeterminado

    Cita Iniciado por RolleR [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Bueno, algo es algo, eso quiere decir que ni mi tomtom ni el suyo tienen algo jodido jeje.
    Ya he bajado el que dices ahora cajeto, mañana por la mañana lo probaré.

    Gracias crack!
    No el GPS está bien seguro, porque antes de comenzar esta actualización funcionaba perfectamente Loquendo incluido.

  9. #238
    Miembro Especial Avatar de Malpaso
    Fecha de ingreso
    08 jul, 14
    Mensajes
    51
    País
    Spain
    Nav. GPS
    Tomtom One
    Bootloader
    53029
    Navcore
    8.562
    Mapa
    Iberia 1000.8644

    Predeterminado

    Cita Iniciado por RolleR [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Bueno, algo es algo, eso quiere decir que ni mi tomtom ni el suyo tienen algo jodido jeje.
    Ya he bajado el que dices ahora cajeto, mañana por la mañana lo probaré.

    Gracias crack!
    No el GPS está bien seguro, porque antes de comenzar esta actualización funcionaba perfectamente Loquendo incluido.

  10. #239
    Miembro Especial Avatar de Malpaso
    Fecha de ingreso
    08 jul, 14
    Mensajes
    51
    País
    Spain
    Nav. GPS
    Tomtom One
    Bootloader
    53029
    Navcore
    8.562
    Mapa
    Iberia 1000.8644

    Predeterminado

    Hola Cajeto. Ya está probado y el resulatado es el mismo. Este Nav parece correr mejor sin embargo sólo me deja 7.4 MG de Ram libres.

    Si arranco con las voces Normales (las que no son ordenador) funciona. En cuanto pulso sobre cualquiera de las voces de ordenador dejan de funcionar todas) No es sólo la voz Carmen, la de Jorge hace lo mismo. Luego deduzco que es el Loquendo.

    !º Prueba; Arranco con Jorge pero no lo toco en el panel. Sólo voy directamente a la demo de la ruta= No se oye nada.
    Ahora cambia a una voz de las que no son ordenador (sin tocar a Jorge ni a Carmen)= La demo funciona todas las voces y avisos.

    2ª Ahora vuelvo a cambiar a una voz de ordenador "Carmen" pulso sobre "prueba" y no funciona pruebo en la Demo y no funciona.
    Vuelvo al panel de voces y cambio a la voz de Antonio (la que sí había funcionado antes de tocar ninguna voz de ordenador), Pulso "prueba" y no funciona. Pruebo en la Demo y no funciona.

    En mi Nav anterior, antes de comenzar todos estos cambios, el Loquendo funcionaba bien, No sé si digo un disparate pero ¿pruebo a cambiarle la carpeta Loquendo a un Nav, este que acabamos de instalar por ejemplo, por mi antigua carpeta Loquendo?

    Gracias por tu interés Cajeto. Siento que mi máquina se esté poniendo tan terca.

  11. #240
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Gracias por el amplio reporte.
    Sí, haz la prueba que dices de cambiar la carpeta Loquendo por la que tenias con el antiguo navcore, a ver que sucede, pero me temo que no vá a funcionar...
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

Página 24 de 157 PrimerPrimer ... 1422232425263474124 ... ÚltimoÚltimo

Temas similares

  1. Respuestas: 6
    Último mensaje: 14/04/2019, 12:22
  2. Ayuda: navcore 8.562 taximadrid o 9.510 de ttuser
    Por paulkarr en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 3
    Último mensaje: 31/03/2019, 22:43

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •