Página 23 de 157 PrimerPrimer ... 1321222324253373123 ... ÚltimoÚltimo
Resultados 221 al 230 de 1567

Tema: NAVCORE 9510 BASADO EN EL CÓDIGO DE TTuser Y MODIFICADO POR DSUser

  1. #221
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado


    Cita Iniciado por Blade [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola de nuevo.

    Terminado con mapa Iberia_930_5563 y todo perfecto.

    Por cierto cajeto, la numeración a la que hacía referencia no se trataba del altímetro si no cuando sale el mensaje de "Avio Legal" teniendolo conectado al PC, la cifra es 61309 y después cuando te pregunta si quieres contectar al Ordenador cambia a 52857, así que tema resuelto.

    Gracias nuevamente, saludos.
    Sí, sí, eso es el altímetro, ya te dije que cuando coje señal de satélites es cuando te muestra la altura sobre el nivel del mar expresada en metros. Mientras no coje señal te dá esas cifras y por la noche otras distintas.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  2. ¿Te puede interesar...?


  3. #222
    Miembro Especial Avatar de Malpaso
    Fecha de ingreso
    08 jul, 14
    Mensajes
    51
    País
    Spain
    Nav. GPS
    Tomtom One
    Bootloader
    53029
    Navcore
    8.562
    Mapa
    Iberia 1000.8644

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola,
    No has comentado si cambiaste el navcore y si ya tienes voces con la emulación x50.
    Aquí tienes la forma de mantener radares, favoritos, etc...: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Saludos.
    Enviado desde mi GT-I9505 usando Tapatalk 2
    Hola Cajeto, muchas gracias. No lo he comentado porque todavía no he podido hacerlo. Ahora mismo me pongo a ello a ver si me da tiempo antes del partido.

  4. #223
    Miembro Avatar de RolleR
    Fecha de ingreso
    10 jul, 14
    Mensajes
    21
    País
    Spain
    Nav. GPS
    TomTom ONE
    Bootloader
    5.5128
    Navcore
    9.510.2
    Mapa
    Western_Europe

    Predeterminado

    Cita Iniciado por Malpaso [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola Cajeto, muchas gracias. No lo he comentado porque todavía no he podido hacerlo. Ahora mismo me pongo a ello a ver si me da tiempo antes del partido.
    Buenas Malpaso, veo que tu y yo tenemos el mismo terminal y los mismos problemas, yo he probado el que te ha recomendado cajeto y funciona todo perfecto menos la voz de carmen, que si le das a probar, el cacharro se queda sin voz y tienes que apagar y volver a inciar el tomtom, lo he arreglado borrando la carpeta loquendo de la SD, y así ya no sale Carmen.
    Luego Cajeto me ha dado otro navcore para ver si la voz de Carmen ya funciona y sin el icono de la conexión "wifi" tachado, por si quieres probarlo tu.
    Si pruebas el que te dijo él mira lo de Carmen, a ver si te pasa lo mismo.

    Saluds!

  5. #224
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por RolleR [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Buenas Malpaso, veo que tu y yo tenemos el mismo terminal y los mismos problemas, yo he probado el que te ha recomendado cajeto y funciona todo perfecto menos la voz de carmen, que si le das a probar, el cacharro se queda sin voz y tienes que apagar y volver a inciar el tomtom, lo he arreglado borrando la carpeta loquendo de la SD, y así ya no sale Carmen.
    Luego Cajeto me ha dado otro navcore para ver si la voz de Carmen ya funciona y sin el icono de la conexión "wifi" tachado, por si quieres probarlo tu.
    Si pruebas el que te dijo él mira lo de Carmen, a ver si te pasa lo mismo.

    Saluds!
    Perdona RolleR, yo quiero que Malpaso ponga ese navcore y si a él le funciona el problema es de tu dispositivo.
    Deja que Malpaso siga las indicaciones que yo le he dado y así salimos de dudas.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  6. #225
    Miembro Avatar de RolleR
    Fecha de ingreso
    10 jul, 14
    Mensajes
    21
    País
    Spain
    Nav. GPS
    TomTom ONE
    Bootloader
    5.5128
    Navcore
    9.510.2
    Mapa
    Western_Europe

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Perdona RolleR, yo quiero que Malpaso ponga ese navcore y si a él le funciona el problema es de tu dispositivo.
    Deja que Malpaso siga las indicaciones que yo le he dado y así salimos de dudas.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si bueno, perdona, me he expresado mal, si prueba el que le has dicho (que es el mismo que me fallaba Carmen) que mire lo de Carmen y matamos dos pajaros de un tiro

  7. #226
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por RolleR [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Si bueno, perdona, me he expresado mal, si prueba el que le has dicho (que es el mismo que me fallaba Carmen) que mire lo de Carmen y matamos dos pajaros de un tiro
    Exacto, así es.


    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  8. #227
    Miembro Avatar de Blade
    Fecha de ingreso
    09 jul, 10
    Mensajes
    15
    País
    Spain
    Nav. GPS
    GO 510 Nav 4
    Bootloader
    N/A
    Navcore
    16.201.2572.311 (0) (27/05/2016).
    Mapa
    Europa with Iberia 970.7464

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Sí, sí, eso es el altímetro, ya te dije que cuando coje señal de satélites es cuando te muestra la altura sobre el nivel del mar expresada en metros. Mientras no coje señal te dá esas cifras y por la noche otras distintas.
    Ok, gracias cajeto!!!

  9. #228
    Miembro Especial Avatar de Malpaso
    Fecha de ingreso
    08 jul, 14
    Mensajes
    51
    País
    Spain
    Nav. GPS
    Tomtom One
    Bootloader
    53029
    Navcore
    8.562
    Mapa
    Iberia 1000.8644

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Perdona RolleR, yo quiero que Malpaso ponga ese navcore y si a él le funciona el problema es de tu dispositivo.
    Deja que Malpaso siga las indicaciones que yo le he dado y así salimos de dudas.

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Hola Cajeto. Bueno ya lo he instalado. Aparentemente todo bien menos la voz que efectivamente no suena. Pero no es sólo la de Carmen, la de los avisos tampoco suena. Cuando lo arranqué la primera vez sonaron los avisos de "Atención conduzca con precaución" y el de despedida al apagarlo. Ahora no suenan. Le he hecho un resert y tampoco suenan.
    Los carriles se ven y tengo 8,6 MG libres.

    ¿Qué hago ahora?

    Muchas gracias RogeR por tu consejo. Lo tendré en cuenta pero estoy de acuerdo con el maestro Cajeto. Vamos a ir paso a paso cómo el indica que el sabe lo que lleva en la cabeza descartando unas cosas u otras y nosotros (yo al menos) sólo voy dando palos de ciego.
    Última edición por Malpaso; 13/07/2014 a las 22:06

  10. #229
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por Malpaso [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola Cajeto. Bueno ya lo he instalado. Aparentemente todo bien menos la voz que efectivamente no suena. Pero no es sólo la de Carmen, la de los avisos tampoco suena. Los carriles se ven y tengo 8,6 MG libres.

    ¿Qué hago ahora?

    Muchas gracias RogeR por tu consejo. Lo tendré en cuenta pero estoy de acuerdo con el maestro Cajeto. Vamos a ir paso a paso cómo el indica que el sabe lo que lleva en la cabeza descartando unas cosas u otras y nosotros (yo al menos) sólo voy dando palos de ciego.
    Ahora me he perdido un poco. ¿El navcore que has puesto ahora es este?: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  11. #230
    Miembro Especial Avatar de Malpaso
    Fecha de ingreso
    08 jul, 14
    Mensajes
    51
    País
    Spain
    Nav. GPS
    Tomtom One
    Bootloader
    53029
    Navcore
    8.562
    Mapa
    Iberia 1000.8644

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Ahora me he perdido un poco. ¿El navcore que has puesto ahora es este?: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Perdona es que no me ha dado tiempo a editarlo porque se me ha colgado el ordenador. Sí funcionan las voces de salud y despedida. Había sido un fallo momentáneo. Y sí he puesto ese Navcore.

Página 23 de 157 PrimerPrimer ... 1321222324253373123 ... ÚltimoÚltimo

Temas similares

  1. Respuestas: 6
    Último mensaje: 14/04/2019, 12:22
  2. Ayuda: navcore 8.562 taximadrid o 9.510 de ttuser
    Por paulkarr en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 3
    Último mensaje: 31/03/2019, 22:43

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •