Página 20 de 157 PrimerPrimer ... 1018192021223070120 ... ÚltimoÚltimo
Resultados 191 al 200 de 1567

Tema: NAVCORE 9510 BASADO EN EL CÓDIGO DE TTuser Y MODIFICADO POR DSUser

  1. #191
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado


    ¿Y la batería en que estado se encuentra?.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  2. ¿Te puede interesar...?


  3. #192
    Miembro Avatar de RolleR
    Fecha de ingreso
    10 jul, 14
    Mensajes
    21
    País
    Spain
    Nav. GPS
    TomTom ONE
    Bootloader
    5.5128
    Navcore
    9.510.2
    Mapa
    Western_Europe

    Predeterminado

    Buenas al final me decidí por este navcore con el western europe 930.5604 en mi TomTom One V2, parece que todo va bien a la espera de probarlo en la carretera.
    Lo único que tive que hacer es cambiarlo a ORI, ya que sino no se oían las voces...

    En TomTom Home se pueden actualizar mapshare i quickgpsfix?
    Última edición por RolleR; 12/07/2014 a las 12:25

  4. #193
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por RolleR [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Buenas al final me decidí por este navcore con el western europe 930.5604 en mi TomTom One V2, parece que todo va bien a la espera de probarlo en la carretera.
    Lo único que tive que hacer es cambiarlo a ORI, ya que sino no se oían las voces...

    En TomTom Home se pueden actualizar mapshare i quickgpsfix?
    Ponle el 9510 de esta colección para One - XL - x00 a ver si tienes sonido con la emulación x50 que es la que trae por defecto: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  5. #194
    Miembro Avatar de RolleR
    Fecha de ingreso
    10 jul, 14
    Mensajes
    21
    País
    Spain
    Nav. GPS
    TomTom ONE
    Bootloader
    5.5128
    Navcore
    9.510.2
    Mapa
    Western_Europe

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Ponle el 9510 de esta colección para One - XL - x00 a ver si tienes sonido con la emulación x50 que es la que trae por defecto: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Perfecto, muchas gracias!
    Mañana por la mañana lo probaré.
    Lo que dices que ponga es como ponerle lo de este hilo tuyo? es el mismo navcore? [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

  6. #195
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por RolleR [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Perfecto, muchas gracias!
    Mañana por la mañana lo probaré.
    Lo que dices que ponga es como ponerle lo de este hilo tuyo? es el mismo navcore? [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    No, no es el mismo. Pon el que te he dicho.


    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  7. #196
    Miembro Avatar de RolleR
    Fecha de ingreso
    10 jul, 14
    Mensajes
    21
    País
    Spain
    Nav. GPS
    TomTom ONE
    Bootloader
    5.5128
    Navcore
    9.510.2
    Mapa
    Western_Europe

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    No, no es el mismo. Pon el que te he dicho.


    Enviado desde mi GT-I9505 usando Tapatalk 2
    OK lo probaré, gracias.
    A ver si también mejora una cosa que he encontrado, cuando le doy a "ir a" al introducir caracteres va un poco lento, osea yo le voy dando y se queda como congelado y de golpe pone todo lo que he escrito.

  8. #197
    Miembro Especial Avatar de Malpaso
    Fecha de ingreso
    08 jul, 14
    Mensajes
    51
    País
    Spain
    Nav. GPS
    Tomtom One
    Bootloader
    53029
    Navcore
    8.562
    Mapa
    Iberia 1000.8644

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    ¿Y la batería en que estado se encuentra?.
    Hola Cajeto, buenas tardes.

    La batería es nueva, se la acabo de cambiar hace unos días.

    El problema de las voces se ha solucionado, como con el Nav anterior, cambiando la emulación a ori. Ahora en el panel de información me dice que tengo 9,4 MG libres de RAM. No sé si esas 1,5 MG de diferencia de cuando estaba en la emulación x50 serán suficientes para producir el cambio o se debe a otra razón. El caso es que lo he probado esta tarde con la emulación ori y funciona perfectamente. La voces de alertas e indicaciones se oyen bien y funciona fluido sin retardos.

    El caso es que una vez que se pone en emulación ori desaparecen muchas opciones del menú. La más rápidamente evidente es la de las emulaciones, es decir que no puedo volver a ninguna otra emulación. Han desaparecido. ¿Sabes cómo hacerlo? En el caso de que tener una emulación más completa se pueda suplir con obtener más RAM por otro lado ¿Qué puedo hacer para ahorar Ram? ¿Eliminar algún archivo? ¿Cambiar alguna preferencia?

    Tampoco tengo en las preferencias de barra de estado la ayuda de carriles y me temo que en ese caso no se pueden activar. Acabo de hacer la simulación de Arturo Soria a la T2 del aeropuerto y no me ha mostrado en el panel informativo inferior ninguna indicación de carril y por supuesto ninguna imagen de carril en pantalla.

    Los datos actuales de mi dispositivo son:

    Aplicación 9.510.123479.2, OS 1114405
    32 MG de Ram (libre 8.8)
    GPS v1.20. Inicio 5.5010
    Mapa Iberia 930.5604 v930.5604

    Perdona por tantas preguntas pero cómo ves no tengo ni idea.
    Muchas gracias por tu ayuda.

  9. #198
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por Malpaso [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola Cajeto, buenas tardes.

    La batería es nueva, se la acabo de cambiar hace unos días.

    El problema de las voces se ha solucionado, como con el Nav anterior, cambiando la emulación a ori. Ahora en el panel de información me dice que tengo 9,4 MG libres de RAM. No sé si esas 1,5 MG de diferencia de cuando estaba en la emulación x50 serán suficientes para producir el cambio o se debe a otra razón. El caso es que lo he probado esta tarde con la emulación ori y funciona perfectamente. La voces de alertas e indicaciones se oyen bien y funciona fluido sin retardos.

    El caso es que una vez que se pone en emulación ori desaparecen muchas opciones del menú. La más rápidamente evidente es la de las emulaciones, es decir que no puedo volver a ninguna otra emulación. Han desaparecido. ¿Sabes cómo hacerlo? En el caso de que tener una emulación más completa se pueda suplir con obtener más RAM por otro lado ¿Qué puedo hacer para ahorar Ram? ¿Eliminar algún archivo? ¿Cambiar alguna preferencia?

    Tampoco tengo en las preferencias de barra de estado la ayuda de carriles y me temo que en ese caso no se pueden activar. Acabo de hacer la simulación de Arturo Soria a la T2 del aeropuerto y no me ha mostrado en el panel informativo inferior ninguna indicación de carril y por supuesto ninguna imagen de carril en pantalla.

    Los datos actuales de mi dispositivo son:

    Aplicación 9.510.123479.2, OS 1114405
    32 MG de Ram (libre 8.8)
    GPS v1.20. Inicio 5.5010
    Mapa Iberia 930.5604 v930.5604

    Perdona por tantas preguntas pero cómo ves no tengo ni idea.
    Muchas gracias por tu ayuda.
    Hola Malpaso,
    Ponle este navcore y comentas como te vá: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  10. #199
    Miembro Especial Avatar de Malpaso
    Fecha de ingreso
    08 jul, 14
    Mensajes
    51
    País
    Spain
    Nav. GPS
    Tomtom One
    Bootloader
    53029
    Navcore
    8.562
    Mapa
    Iberia 1000.8644

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola Malpaso,
    Ponle este navcore y comentas como te vá: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Muchas gracias. ¿Hay alguna manera de salvar las preferencias de "Avisar si hay PDI cerca? sería estupendo no tener que marcar los radares uno a uno cada vez que cambio de Navcore. Los favoritos ya sé que guardan en el archivo mapsetings y que se puede reemplazar por el antiguo una vez instalado el Navcore nuevo, pero "Avisar si hay PDI cerca" no se si es posible preservarlo.

  11. #200
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por Malpaso [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Muchas gracias. ¿Hay alguna manera de salvar las preferencias de "Avisar si hay PDI cerca? sería estupendo no tener que marcar los radares uno a uno cada vez que cambio de Navcore. Los favoritos ya sé que guardan en el archivo mapsetings y que se puede reemplazar por el antiguo una vez instalado el Navcore nuevo, pero "Avisar si hay PDI cerca" no se si es posible preservarlo.
    Hola,
    No has comentado si cambiaste el navcore y si ya tienes voces con la emulación x50.
    Aquí tienes la forma de mantener radares, favoritos, etc...: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Saludos.
    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

Página 20 de 157 PrimerPrimer ... 1018192021223070120 ... ÚltimoÚltimo

Temas similares

  1. Respuestas: 6
    Último mensaje: 14/04/2019, 12:22
  2. Ayuda: navcore 8.562 taximadrid o 9.510 de ttuser
    Por paulkarr en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 3
    Último mensaje: 31/03/2019, 22:43

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •