Página 19 de 157 PrimerPrimer ... 917181920212969119 ... ÚltimoÚltimo
Resultados 181 al 190 de 1567

Tema: NAVCORE 9510 BASADO EN EL CÓDIGO DE TTuser Y MODIFICADO POR DSUser

  1. #181
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado


    Cita Iniciado por Malpaso [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola, buenos días.

    En primer lugar muchísimas gracias Cajeto por tu esfuerzo y dedicación. Sin tu ayuda no sabría ni por donde empezar.

    He realizado la instalación tal y como has puesto en el post y ahora tengo el Nav 9510 y el Iberia930.5604. Cuando lo arranco en la versión X50 no se oye la voz. Igual sucede en todas las emulaciones menos en la original. Pero en la original desaparece la opción de cambiar emulaciones y si quiero volver a esta pantalla tengo que hacerle un resert y volver a X50. He intentado colocar los radares con BBS Tolls y me instala los iconos, pero no los radares. Le he metido los radares a mano en el mapa y los he activado pero en la demo Cobeña-centro de Madrid que seguro que hay rádares (todavía no lo he probado en la calle) no me sale ninguno. Si me salen otros puntos como por ejemplo las gasolineras.

    Tampoco me ha salido ninguna pantalla de las que te indican los carriles que debes coger en la autovía. He mirado en el menú (original) y no veo dónde activarlo.

    En general tengo la impresión de que va un poco cargado, pero todavía no lo he probado en la calle.

    ¿Qué he hecho mal?

    Muchas gracias de nuevo.
    Es extraño que no se oigan las voces con las emulaciones. Supongo que no estarás confundido y le habrás puesto el nav. 2 (Si es así prueba a ponerle el nav. 1 que habilita el sonido en los dispositivos Start).

    Para los radares sigue el tutorial que se indica del Maestro yeboto y no tendrás dudas.

    Para que te aparezcan la guia de carriles haces esto: Cambiar preferencias > Preferencias barra de estado > Mostrar indicación de carriles

    Dices que lo ves un poco cargado, eso ocurre en el primer arranque y cada vez que lo conectes al pc, luego irá mucho más suelto y en ruta ni te digo.
    También puedes aligerarlo desmarcando todos los pdis en ver pdis en el mapa y no te preocupes por los radares que te avisarán igual. Hazlo y verás que gana bastante en agilidad.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  2. ¿Te puede interesar...?


  3. #182
    Miembro Especial Avatar de borja_10
    Fecha de ingreso
    30 ago, 10
    Ubicación
    Pontevedra
    Mensajes
    50
    País
    Spain
    Nav. GPS
    Tomtom930
    Bootloader
    55259
    Navcore
    9.702
    Mapa
    Iberia 1005_8763

    Predeterminado

    Listo todo instalado, no tenia los archivos descargados porque el utorrent salto error y faltan 300 mb en el archivo..
    Gracias no me habia fijado en esa tonteria

  4. #183
    Miembro Especial Avatar de Malpaso
    Fecha de ingreso
    08 jul, 14
    Mensajes
    51
    País
    Spain
    Nav. GPS
    Tomtom One
    Bootloader
    53029
    Navcore
    8.562
    Mapa
    Iberia 1000.8644

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Es extraño que no se oigan las voces con las emulaciones. Supongo que no estarás confundido y le habrás puesto el nav. 2 (Si es así prueba a ponerle el nav. 1 que habilita el sonido en los dispositivos Start).

    Para los radares sigue el tutorial que se indica del Maestro yeboto y no tendrás dudas.

    Para que te aparezcan la guia de carriles haces esto: Cambiar preferencias > Preferencias barra de estado > Mostrar indicación de carriles

    Dices que lo ves un poco cargado, eso ocurre en el primer arranque y cada vez que lo conectes al pc, luego irá mucho más suelto y en ruta ni te digo.
    También puedes aligerarlo desmarcando todos los pdis en ver pdis en el mapa y no te preocupes por los radares que te avisarán igual. Hazlo y verás que gana bastante en agilidad.
    Hola Cajeto, gracias por tu respuesta. Efectivamente le he puesto el Nav 2 ya que fué el que me recomendaste ya que mi dispositivo en un Tomton One 2nd edición (v3) y además lo veo lógico porque en el Nav 2 pone que es para TomTom One que es el que yo tengo:

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola Malpaso,
    Según las tablas que he consultado se trata de un One 2nd edición (V3), sin MI con slot para sd.
    Por lo tanto puedes seguir este tutorial, ponerle el nav. 2 y si no vas a salir fuera, Iberia 930.5604 que se indica en el propio tutorial: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Para hacerlo necesitas tener una sd de al menos 512 Mb, por lo que yo lo realizaría en una sd nueva y así mantener la que tienes ahora como copia de seguridad.
    Saludos.
    Lo de los carriles es más curioso. En la emulación propia del dispositivo (que actualmente es la única con sonido) en Cambiar preferencias> Preferencias de barra de estado> No viene la opción de "Mostrar indicación de carriles" Ahora he intentado volver a x5O para ver si desde allí podía activarle los carriles pero aunque lo he reseteado tres veces sigue en la emulación propia del dispositivo. Aqui hay algo que no va. Creo que lo más conveniente es volver a empezar de cero y colocarle el Nav 1 si tú crees que es el más adecuado.

    Gracias de nuevo. Esta tarde pruebo con el Nav 1 y te cuento.
    Última edición por Malpaso; 11/07/2014 a las 16:23

  5. #184
    Miembro Especial Avatar de Malpaso
    Fecha de ingreso
    08 jul, 14
    Mensajes
    51
    País
    Spain
    Nav. GPS
    Tomtom One
    Bootloader
    53029
    Navcore
    8.562
    Mapa
    Iberia 1000.8644

    Predeterminado

    Bueno Cajeto. Ya lo he vuelto a instalar todo con el NAV 1.

    El tema de los radares está solucionado. A pesar de que al abrir la carpeta en el ordenador todo lo veía correcto, es decir, estaban todos los radares con sus dos archivos el BMP y el ogg, cuando entraba en el dispositivo (fuera del ordenador) y de faba a administritar PDIs me salían los radares duplicados. Había un juego sin icono (con un cuadradito) y que empezaban con un punto antes de la descripción de radar y otro juego con icono y sin el punto. Así que elimé los que tenían el punto y en la demo ya aparecen.

    El tema del sonido sigue sin solucionarse. No se oye nada (he comprobado el volumen) la demo de la ruta es totalmente silenciosa y cuando elijo voz y le pido la prueba no se oye nada. He oido algo de que algunos aparatos requiren un loquendo sin comprimir ¿Puede ser eso) si es así ¿Dónde lo puedo conseguir?

    El tema de los carriles todavía no lo he comprobado.

    Bueno pues muchas gracias y quedo a la espera de tu opimión acerca de cómo solucionarlo

  6. #185
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    ¿Dime cual es la voz que estás eligiendo?
    No tiene que ver con el loquendo descomprimido.


    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  7. #186
    Miembro Especial Avatar de Malpaso
    Fecha de ingreso
    08 jul, 14
    Mensajes
    51
    País
    Spain
    Nav. GPS
    Tomtom One
    Bootloader
    53029
    Navcore
    8.562
    Mapa
    Iberia 1000.8644

    Predeterminado

    Hola. Gracias por contestar y más a estas horas.

    Los sonidos de comienzo y final de la sesión sí se oyen. La voz es la que venía: Carmen, Español, ordenador y en las alertas de PDI Imma. No se oyen las alertas, ni las instrucciones ni nada. Solo la bienvenida "Conduce con precaución por favor" y la despedida "no dejes tu navegador en el vehículo", aunque esta última a veces tampoco suena.

  8. #187
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    ¿Puedes mirar cuanta ram te queda libre?

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  9. #188
    Miembro Especial Avatar de Malpaso
    Fecha de ingreso
    08 jul, 14
    Mensajes
    51
    País
    Spain
    Nav. GPS
    Tomtom One
    Bootloader
    53029
    Navcore
    8.562
    Mapa
    Iberia 1000.8644

    Predeterminado

    No sé cómo hacerlo. En la pantalla negra no viene. Mañana estaré fuera todo el día, por la noche cuando llegue trataré de verlo cómo tú me indiques.
    Gracias y buenas noches.

  10. #189
    Miembro Especial Avatar de Malpaso
    Fecha de ingreso
    08 jul, 14
    Mensajes
    51
    País
    Spain
    Nav. GPS
    Tomtom One
    Bootloader
    53029
    Navcore
    8.562
    Mapa
    Iberia 1000.8644

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    ¿Puedes mirar cuanta ram te queda libre?

    Enviado desde mi GT-I9505 usando Tapatalk 2
    Ya lo he encontrado 32 MB RAM (libre 7,9MB)

  11. #190
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,388
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por Malpaso [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    No sé cómo hacerlo. En la pantalla negra no viene. Mañana estaré fuera todo el día, por la noche cuando llegue trataré de verlo cómo tú me indiques.
    Gracias y buenas noches.
    A través del menú del dispositivo Estado e información > Información de la versión
    Sale esto:

    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

Página 19 de 157 PrimerPrimer ... 917181920212969119 ... ÚltimoÚltimo

Temas similares

  1. Respuestas: 6
    Último mensaje: 14/04/2019, 12:22
  2. Ayuda: navcore 8.562 taximadrid o 9.510 de ttuser
    Por paulkarr en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 3
    Último mensaje: 31/03/2019, 22:43

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •