Resultados 1 al 3 de 3

Tema: TomTom Home y Simbolo Coche, Imagen Conexion y Desconexion.

  1. #1
    Usuario VIP Avatar de Vigspain
    Fecha de ingreso
    17 ene, 11
    Ubicación
    Jaen (Provincia)
    Mensajes
    4
    País
    Spain
    Nav. GPS
    Go750 & One XL
    Bootloader
    5.5277
    Navcore
    9.510
    Mapa
    980_

    Predeterminado TomTom Home y Simbolo Coche, Imagen Conexion y Desconexion.

    Hola buenas tardes.
    No sé si en los últimos meses me he perdido algo... pero intento cambiar el símbolo de coche y las imágenes de conexión y desconexión en mi OneXL con el TomTom Home y me da error.
    Pensé que era por culpa del WinVista y probé con otro PC, pero sigue dando error.
    ¿Ha cambiado algo?
    Gracias por la ayuda.
    One v3
    Go 750



  2. #2
    Usuario Super Avatar de pegaso
    Fecha de ingreso
    14 sep, 15
    Ubicación
    Parla (Comunidad de Madrid)
    Mensajes
    3,073
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por Vigspain [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola buenas tardes.
    No sé si en los últimos meses me he perdido algo... pero intento cambiar el símbolo de coche y las imágenes de conexión y desconexión en mi OneXL con el TomTom Home y me da error.
    Pensé que era por culpa del WinVista y probé con otro PC, pero sigue dando error.
    ¿Ha cambiado algo?
    Gracias por la ayuda.
    Yo uso poco o nada el tthome, pero es posible que lo que pase sea un error del propio servidor de tt. Esto te lo digo por han habido otros casos parecidos.
    A ver si algun compañero que este mas puesto te puede orientar con algo mas positivo.

    Saludos

  3. #3
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,835
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    También se puede deber a que últimamente, tomtom está dejando de dar soporte a los dispositivos más antiguos...
    Mira a ver en la zona de descargas del foro o prueba en los hilos de Peticiones.
    Un saludo.

Temas similares

  1. Ayuda: Tomtom One New edition.Conexion satelites
    Por rcyo en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 25
    Último mensaje: 01/10/2019, 21:03
  2. TomTom sale la imagen de laradioBBS
    Por botxero en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 11
    Último mensaje: 06/11/2016, 17:31
  3. Desconexión espontánea de dispositivo
    Por vahio en el foro Actualizando / Instalando / Configurando
    Respuestas: 2
    Último mensaje: 07/01/2016, 16:59
  4. actualizar a 930 y no me reperesenta ningun simbolo de gasolineras, restaurantes etc
    Por sito06 en el foro Carminat Tomtom / Carminat Tomtom Live
    Respuestas: 1
    Último mensaje: 02/07/2014, 12:02
  5. Como cambiar imagen de inicio del TomTom
    Por Er Maki en el foro Tomtom Navigator 5, 6 y 7
    Respuestas: 2
    Último mensaje: 25/08/2012, 14:43

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •