Resultados 1 al 4 de 4

Tema: Activacion Mapa

  1. #1
    Miembro Avatar de estampi
    Fecha de ingreso
    18 oct, 10
    Ubicación
    Murcia
    Mensajes
    5
    País
    Spain
    Nav. GPS
    TomTom go 920
    Bootloader
    5.5279
    Navcore
    9702
    Mapa
    Europe Truck

    Predeterminado Activacion Mapa

    Buenas,paso a comentar
    tengo tt go700 con navcore 9.702,parcheado y con Iberia 1015 funcionando,pero al instalar version Truck "1005,1010 o 1015"
    aun activando el meta y tmeta me dice que no puedo utilizar estos mapas en este dispositivo
    dar las gracias de antemano



  2. #2
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    4,608
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3 +XL
    Bootloader
    10100 + 55128 + 55136
    Navcore
    8041 + 8562
    Mapa
    1040

    Predeterminado

    Cita Iniciado por estampi [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Buenas,paso a comentar
    tengo tt go700 con navcore 9.702,parcheado y con Iberia 1015 funcionando,pero al instalar version Truck "1005,1010 o 1015"
    aun activando el meta y tmeta me dice que no puedo utilizar estos mapas en este dispositivo
    dar las gracias de antemano
    Prueba de parchear el navcore, no sea que el tomtomhome te haya puesto uno oficial...
    En todo caso, recuerda ejecutar el bbstools con botón derecho 'ejecutar como administrador' en lugar del habitual doble click y los antivirus desactivados para parchear y activar.
    Un saludo.

  3. #3
    Miembro Avatar de estampi
    Fecha de ingreso
    18 oct, 10
    Ubicación
    Murcia
    Mensajes
    5
    País
    Spain
    Nav. GPS
    TomTom go 920
    Bootloader
    5.5279
    Navcore
    9702
    Mapa
    Europe Truck

    Predeterminado

    Peerdon por no haber podido responder antes,estaba de viaje.
    darte las gracias,pero como comente estaba funcionando con Iberia que era lo que me extrañaba.
    pero problema solucionado"cambie la sd y funciono" mapa operativo. Gracias

  4. #4
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    4,608
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3 +XL
    Bootloader
    10100 + 55128 + 55136
    Navcore
    8041 + 8562
    Mapa
    1040

    Predeterminado

    Cita Iniciado por estampi [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Peerdon por no haber podido responder antes,estaba de viaje.
    darte las gracias,pero como comente estaba funcionando con Iberia que era lo que me extrañaba.
    pero problema solucionado"cambie la sd y funciono" mapa operativo. Gracias
    Me alegro, gracias por reportar y a disfrutarlo.
    Un saludo.

Temas similares

  1. Problema activacion mapa 985XXX
    Por eilorens en el foro Actualizando / Instalando / Configurando
    Respuestas: 1
    Último mensaje: 07/09/2017, 10:29
  2. problema activacion mapa 960 7055
    Por fragaji en el foro Actualizando / Instalando / Configurando
    Respuestas: 1
    Último mensaje: 27/11/2015, 04:33

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •