Resultados 1 al 3 de 3

Tema: Activo mapa pero no lo detecta.

  1. #1
    Miembro Avatar de mordiskos
    Fecha de ingreso
    04 may, 17
    Mensajes
    1
    País
    Spain
    Nav. GPS
    TomTom XL Canada 310
    Bootloader
    Nose
    Navcore
    Nose
    Mapa
    Nose

    Predeterminado Activo mapa pero no lo detecta.

    Buenas compañeros,

    He seguido el tutorial para activar el mapa copiado a mi unidad pero al encenderlo e ir al menú para cambiar el mapa no me aparece en la lista. Lo he copiado al TomTom y lo he activado con el BBS Tools Light y me ha salido el mensaje de activacion correcta. El mapa es el IberiaCompleto_985.8155

    DeviceName=TomTom XL
    DeviceVersionHW=ONE XL (v9)
    DeviceSerialNumber=RM
    RamDiskVersion=20090817
    BootLoaderVersion=55136
    LinuxVersion=343369
    ApplicationVersionVersionNumber=8083
    ApplicationVersion=9669
    UserLanguage=Español

    Que estoy haciendo mal? Seguro que me he saltado algún paso con la ignorancia...



  2. #2
    Usuario Super Avatar de pegaso
    Fecha de ingreso
    14 sep, 15
    Ubicación
    Parla (Comunidad de Madrid)
    Mensajes
    3,073
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por mordiskos [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Buenas compañeros,

    He seguido el tutorial para activar el mapa copiado a mi unidad pero al encenderlo e ir al menú para cambiar el mapa no me aparece en la lista. Lo he copiado al TomTom y lo he activado con el BBS Tools Light y me ha salido el mensaje de activacion correcta. El mapa es el IberiaCompleto_985.8155

    DeviceName=TomTom XL
    DeviceVersionHW=ONE XL (v9)
    DeviceSerialNumber=RM
    RamDiskVersion=20090817
    BootLoaderVersion=55136
    LinuxVersion=343369
    ApplicationVersionVersionNumber=8083
    ApplicationVersion=9669
    UserLanguage=Español

    Que estoy haciendo mal? Seguro que me he saltado algún paso con la ignorancia...
    Buen dia
    Con ese navcore 8.083 no te funcionara ese mapa, necesitarias un navc 9, podrias poner un mapa 985.8211
    Antes de nada ese navc es oficial, con lo cual tendrias que parchearlo antes, y despues activar mapa

    Si quieres poner un 985.8158 mira el manual de cajeto, opcion 2

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Saludos

  3. #3
    Usuario Super Avatar de pegaso
    Fecha de ingreso
    14 sep, 15
    Ubicación
    Parla (Comunidad de Madrid)
    Mensajes
    3,073
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por mordiskos [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Buenas compañeros
    Un detalle, no has pasado por presentaciones.
    Es algo que no es obligatorio, pero quedaria bien para darte a conocer.

    Saludos

Temas similares

  1. no detecta mapa
    Por torres7 en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 4
    Último mensaje: 30/07/2016, 20:58
  2. (Solucionado) Mapa activado según BBSTools, pero no lo reconoce (no se puede utilizar este mapa)
    Por jordi1980 en el foro Actualizando / Instalando / Configurando
    Respuestas: 8
    Último mensaje: 16/11/2014, 21:30
  3. Instalado el tt7 en pda belson bnp60 pero me detecta los mapas ayudaaaaaaaaaaa
    Por jordi971 en el foro Tomtom Navigator 5, 6 y 7
    Respuestas: 3
    Último mensaje: 05/09/2012, 17:09

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •