Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 18

Tema: tom tom XL

  1. #1
    Miembro Especial Avatar de updatesi
    Fecha de ingreso
    28 jun, 12
    Mensajes
    35
    País
    Spain
    Nav. GPS
    tomtom one 4n00.012
    Bootloader
    no lo se
    Navcore
    no lo se
    Mapa
    675.1409

    Predeterminado tom tom XL

    Buenas Tardes, Tengo un tom tom XL con:
    botloader:55274
    navcore:9510 1234792.2
    mapa:Iberia_915.5110
    canada310
    Donde puedo ver un tutorial para actualizar el mapa de iberia de este modelo?
    Un Saludo Y gracias



  2. #2
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,829
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Haz las desconexiones de modo seguro, tu dispositivo es muy sensible a eso.
    En principio, parchear navcore, meter mapa 985.8158 y activarlo.
    Mira el tutorial de Cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Lo que necesites, pides aquí: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hacer navcores: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Mapas: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Actualizar meta: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Para agradecer [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Un saludo.

  3. #3
    Miembro Especial Avatar de updatesi
    Fecha de ingreso
    28 jun, 12
    Mensajes
    35
    País
    Spain
    Nav. GPS
    tomtom one 4n00.012
    Bootloader
    no lo se
    Navcore
    no lo se
    Mapa
    675.1409

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Haz las desconexiones de modo seguro, tu dispositivo es muy sensible a eso.
    En principio, parchear navcore, meter mapa 985.8158 y activarlo.
    Mira el tutorial de Cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Lo que necesites, pides aquí: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hacer navcores: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Mapas: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Actualizar meta: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Para agradecer [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Un saludo.
    muchasgracias!!

  4. #4
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,829
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    No hay de qué, ya contarás el desenlace.
    Un saludo.

  5. #5
    Miembro Especial Avatar de updatesi
    Fecha de ingreso
    28 jun, 12
    Mensajes
    35
    País
    Spain
    Nav. GPS
    tomtom one 4n00.012
    Bootloader
    no lo se
    Navcore
    no lo se
    Mapa
    675.1409

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    No hay de qué, ya contarás el desenlace.
    Un saludo.
    hola , he terminado de actualizar el navegador. me pone que está activado, pero algo he debido de hacer mal. por que me sale una X roja en la pantalla del navegador a la hora de quitar el usb y desconectar con seguridad. Siguiendo los pasos a la hora de parchear el ttsystem me daba un error de entrada de e/s y le di a restaurar ttsystem. sin desconectar el usb le a parchear y seguí los pasos, hasta que me puso activado, pero cuando quito el cable con seguridad me aparece la x en rojo, que puedo hacer?

  6. #6
    Miembro Especial Avatar de updatesi
    Fecha de ingreso
    28 jun, 12
    Mensajes
    35
    País
    Spain
    Nav. GPS
    tomtom one 4n00.012
    Bootloader
    no lo se
    Navcore
    no lo se
    Mapa
    675.1409

    Predeterminado

    Al menos tenía copia de seguridad y he conseguido restaurar. pero si alguien me puede ayudar y me dice que estoy haciendo mal? Os lo agradezco
    adjunto datos:
    DeviceName=TomTom XL
    DeviceVersionHW=XL
    DeviceSerialNumber=GJ53-----
    DeviceUniqueID=AK2H8 BAA82
    RamDiskVersion=20130404
    BootLoaderVersion=55274
    LinuxVersion=842337
    ApplicationVersionVersionNumber=9510
    ApplicationVersion=1234792.2
    Última edición por updatesi; 03/05/2017 a las 20:14

  7. #7
    Usuario Super Avatar de pegaso
    Fecha de ingreso
    14 sep, 15
    Ubicación
    Parla (Comunidad de Madrid)
    Mensajes
    3,073
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Te faltan los dos primeros digitos del DeciveSerialNumber para saber exactamente que dispositivo es. Creo que es un xl de 32mb de ram, de modo que prueba esto y ya contaras.


    Saludos

  8. #8
    Miembro Especial Avatar de updatesi
    Fecha de ingreso
    28 jun, 12
    Mensajes
    35
    País
    Spain
    Nav. GPS
    tomtom one 4n00.012
    Bootloader
    no lo se
    Navcore
    no lo se
    Mapa
    675.1409

    Predeterminado

    Cita Iniciado por pegaso [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Te faltan los dos primeros digitos del DeciveSerialNumber para saber exactamente que dispositivo es. Creo que es un xl de 32mb de ram, de modo que prueba esto y ya contaras.


    Saludos
    lo he editado

  9. #9
    Usuario Super Avatar de pegaso
    Fecha de ingreso
    14 sep, 15
    Ubicación
    Parla (Comunidad de Madrid)
    Mensajes
    3,073
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por updatesi [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    lo he editado
    Entonces no te sirve lo que te he enviado

  10. #10
    Miembro Especial Avatar de updatesi
    Fecha de ingreso
    28 jun, 12
    Mensajes
    35
    País
    Spain
    Nav. GPS
    tomtom one 4n00.012
    Bootloader
    no lo se
    Navcore
    no lo se
    Mapa
    675.1409

    Predeterminado

    Cita Iniciado por pegaso [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Entonces no te sirve lo que te he enviado
    vale, gracias mi navcore es el 9510 - 1234792.2 y segun el tutorial de cajeto, me debería funcionar. sigo a la espera

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •