Resultados 1 al 3 de 3

Tema: problemón con mi meta

  1. #1
    Miembro Avatar de mike81
    Fecha de ingreso
    20 ene, 13
    Mensajes
    2
    País
    Spain
    Nav. GPS
    Sony Nav-U53s y Sony Nav-U83s
    Bootloader
    wince 4.2
    Navcore
    ?¿
    Mapa
    ?

    Unhappy problemón con mi meta

    hola a todos,tengo un problema en mi tomtom xl con el bbstool, cuando intento activar el mapa 980_7899 me dice que no existe el meta del mapa antiguo (iberia 880.3810). entiendo que he de pegar el meta antiguo al nuevo meta pero ha desaparecido. mi Bootloader es la 55274. el tomtom xl funciona perfectamente. estoy desesperado... echarme un cable xfavor. gracias de antemano

    extraer meta:
    ERROR: No se ha obtenido el meta

    Activar mapa:
    PNA Device ID detected
    There is no such key ('Iberia-100937.meta') in keyfile 'Meta.txt'
    'Iberia-100937.meta' - Error


    mi version del bbstool light es v1.0.1.5
    y el meta txt 16.12.23
    el navcore el 9510
    Última edición por mike81; 29/12/2016 a las 23:40



  2. #2
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,829
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Mira el tutorial de Cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Lo que necesites, pides aquí: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hacer navcores: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Mapas: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Actualizar meta: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Para agradecer [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Un saludo.
    PD No existe el meta para ese mapa, baja el 88.

  3. #3
    Miembro Avatar de mike81
    Fecha de ingreso
    20 ene, 13
    Mensajes
    2
    País
    Spain
    Nav. GPS
    Sony Nav-U53s y Sony Nav-U83s
    Bootloader
    wince 4.2
    Navcore
    ?¿
    Mapa
    ?

    Predeterminado

    acabo de solucionarlo, mi problema estaba en que el mapa que pretendía instalar no era compatible.

    un saludo

Temas similares

  1. Ayuda: Vaya problemón: el GPS Week Number Rollover de los c*j*o*e* !!!
    Por Antoni75 en el foro Tomtom One 1ª generacion
    Respuestas: 6
    Último mensaje: 06/06/2019, 18:15
  2. problemon carminat con navcore 9844.ayuda!!!
    Por txirlas en el foro Carminat Tomtom / Carminat Tomtom Live
    Respuestas: 1
    Último mensaje: 08/02/2018, 16:48
  3. Ayuda: Problemon con TomTom One New Edition
    Por djklaus1989 en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 5
    Último mensaje: 27/08/2016, 22:29
  4. Problemón: Pantalla en negro Go930
    Por Robert8 en el foro Bricomania TT
    Respuestas: 5
    Último mensaje: 02/04/2011, 18:13

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •