Resultados 1 al 3 de 3

Tema: iconos dehabilitados

  1. #1
    Miembro Avatar de covansky
    Fecha de ingreso
    03 sep, 12
    Mensajes
    3
    País
    Spain
    Nav. GPS
    tomtom 530
    Bootloader
    52776
    Navcore
    9061 576030.1
    Mapa
    mapa Iberia_880.3810

    Predeterminado iconos dehabilitados

    Hola a todos, he actualizad mi tomtom xxl al mapa 970.7490 con nav9430 y bootloader 55282, va bien, lo unico que los iconos de casa y favoritos salen en blanco y no los puedo uasar. No se que puedo hacer, ¿alguna sugerencia? gracias



  2. #2
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,461
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Primero para el XXL navcore 9510 ó 9540.
    Segundo el mapa que le corresponde es el Iberia 970.7467.
    Y tercero, para habilitar esos iconos tendràs que agregar favoritos y ubicación de la casa.
    Recuerda antes de nada copia de seguridad.
    Un saludo.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  3. #3
    Miembro Avatar de covansky
    Fecha de ingreso
    03 sep, 12
    Mensajes
    3
    País
    Spain
    Nav. GPS
    tomtom 530
    Bootloader
    52776
    Navcore
    9061 576030.1
    Mapa
    mapa Iberia_880.3810

    Predeterminado

    Gracias Cajeto!!!

Temas similares

  1. Ayuda: Iconos
    Por pedrorr en el foro Actualizando / Instalando / Configurando
    Respuestas: 1
    Último mensaje: 25/08/2015, 18:12
  2. Ayuda: iconos de radares
    Por raulclavijo en el foro Actualizando / Instalando / Configurando
    Respuestas: 1
    Último mensaje: 28/09/2014, 14:46
  3. No aparecen los iconos
    Por tberones en el foro Tomtom Navigator 5, 6 y 7
    Respuestas: 2
    Último mensaje: 19/11/2011, 22:39

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •