Resultados 1 al 4 de 4

Tema: Mapa USA Sur y Mexico, dudas

  1. #1
    Miembro Avatar de andua
    Fecha de ingreso
    23 jun, 12
    Ubicación
    Jaén
    Mensajes
    9
    País
    Spain
    Nav. GPS
    TomTom One V6
    Bootloader
    5.5001
    Navcore
    8562
    Mapa
    Iberia 950

    Predeterminado Mapa USA Sur y Mexico, dudas

    Con vistas a un futuro viaje a Mexico e instalado mapa y lo he activado correctamente.
    Al abrir el mapa solo aparece un fondo sin cartografia y el icono del automovil. No se si eso es normal
    y cuando llegue a Mexico y el tomtom posicione los satelites se abrirá la cartografia.
    Me podeis clarificar si es así.



  2. #2
    Usuario Super Avatar de beraun
    Fecha de ingreso
    21 may, 11
    Ubicación
    En cualquier lugar
    Mensajes
    810
    País
    Spain
    Nav. GPS
    Tomtom GO 950 // GO 750
    Bootloader
    5.5259
    Navcore
    9.058.568435.1
    Mapa
    Iberia_1030.9519 y Europe_South_1030_9519

    Predeterminado

    Cita Iniciado por andua [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Con vistas a un futuro viaje a Mexico e instalado mapa y lo he activado correctamente.
    Al abrir el mapa solo aparece un fondo sin cartografia y el icono del automovil. No se si eso es normal
    y cuando llegue a Mexico y el tomtom posicione los satelites se abrirá la cartografia.
    Me podeis clarificar si es así.
    Hola andua;

    Si clicas en el icono "Examinar mapa" lo puedes ver?

    Un saludo
    Cómo parchear navcore y activar mapas con BBS Tools paso a paso: Aquí
    Instalar Radares BBS Libres con BBS-Tools: Aquí

    Si te ha servido mi ayuda y deseas dar las gracias, pulsa el botón de reputación

    Evita el Spam
    Usa el botón Reportar
    Solo para denunciar abusos

  3. #3
    Miembro Avatar de andua
    Fecha de ingreso
    23 jun, 12
    Ubicación
    Jaén
    Mensajes
    9
    País
    Spain
    Nav. GPS
    TomTom One V6
    Bootloader
    5.5001
    Navcore
    8562
    Mapa
    Iberia 950

    Predeterminado

    Al dar a Examinar mapa, sale en pantalla un fondo color beige y un cursor azul en forma de trebol parpadeando, pero nada de mapas.
    Lo que si he probado es a calcular rutas y esto si lo hace.

  4. #4
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,600
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3 +XL
    Bootloader
    10100 + 55128 + 55136
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 + Europa 1035

    Predeterminado

    Con la ruta calculada, ¿te deja examinarla y ver el trayecto?. Entiendo que si la cartografía es de México y estás en España, el cursor te salga fuera de mapa, hasta que estés allí. Has de ver que la rueda gire buscando satélites...Un saludo.

Temas similares

  1. Ayuda: tomtom eclipse II mapa de Mexico porfavor
    Por georgex23 en el foro TomTom Eclipse / Sony XPlod
    Respuestas: 0
    Último mensaje: 27/03/2017, 11:38
  2. Ayuda: Dos dudas: HOME DLL? y Como quito un mapa original y pongo uno nuevo?
    Por SalvaGrizz en el foro Actualizando / Instalando / Configurando
    Respuestas: 2
    Último mensaje: 27/12/2014, 22:47
  3. dudas sobre el mapa
    Por mialro en el foro Carminat Tomtom / Carminat Tomtom Live
    Respuestas: 2
    Último mensaje: 19/10/2012, 10:16

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •