Resultados 1 al 5 de 5

Tema: no detecta mapa

  1. #1
    Miembro Avatar de torres7
    Fecha de ingreso
    08 may, 16
    Mensajes
    7
    País
    Spain
    Nav. GPS
    tt xxl
    Bootloader
    55282
    Navcore
    9510
    Mapa
    Southern_Europe 915.5074

    Predeterminado no detecta mapa

    hola a todos alguien podría decirme por que bbs tools no detecta el mapa que hay instalado?
    aunque lo activa y todo
    un saludo gracias



  2. #2
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,460
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por torres7 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    hola a todos alguien podría decirme por que bbs tools no detecta el mapa que hay instalado?
    aunque lo activa y todo
    un saludo gracias
    Si está instalado y activado tal como dices y no lo detecta el bbs tools tal vez es porque necesita un reseteo el dispositivo para que el ttgo.bif se genere correctamente.
    Hazle un reset desconectado del ordenador.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  3. #3
    Miembro Avatar de willi2
    Fecha de ingreso
    21 may, 16
    Mensajes
    1
    País
    Spain
    Nav. GPS
    TTOne new edition
    Bootloader
    5.05
    Navcore
    7.903
    Mapa
    iberia 8352421

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Si está instalado y activado tal como dices y no lo detecta el bbs tools tal vez es porque necesita un reseteo el dispositivo para que el ttgo.bif se genere correctamente.
    Hazle un reset desconectado del ordenador.
    A mi tampoco el programa bbs tools me detecta los mapas que tengo instalados.Los mapas funcionan con el navegador pero no me los detecta y claro no puedo actualizar los que tengo.He hecho el resteo en el navegador pero sigue igual,sigue sin detectarlos. Por qué sera?

  4. #4
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,460
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    ¿Si abris el archivo ttgo.bif está el mapa reflejado?
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  5. #5
    Miembro Avatar de torres7
    Fecha de ingreso
    08 may, 16
    Mensajes
    7
    País
    Spain
    Nav. GPS
    tt xxl
    Bootloader
    55282
    Navcore
    9510
    Mapa
    Southern_Europe 915.5074

    Predeterminado

    hola buenas antes de nada agradecer toda la ayuda prestada ya que gracias a eso mi xxl funciona de maravilla, ahora pido ayuda con este puesto que he instalado y activado el mapa Iberia 965_7250 y tampoco lo detecta, decir que ttgo.bif no lo refleja y no se por donde tirar.
    estos son los datos del tt que intento actualizar
    gracias de antemano un saludo

    [TomTomGo]
    DeviceName=TomTom ONE
    DeviceVersionHW=ONE
    DeviceSerialNumber=G15
    DeviceUniqueID xxxxx
    RamDiskVersion=20081205
    BootLoaderVersion=55128
    LinuxVersion=2344
    ApplicationVersionVersionNumber=7903
    ApplicationVersion=9183

Temas similares

  1. Mi tomtom no detecta el mapa
    Por lolin 71 en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 1
    Último mensaje: 01/01/2017, 23:11
  2. No me detecta mapa usa
    Por ModeJ en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 10
    Último mensaje: 29/09/2016, 01:10
  3. No me detecta Mapa en Tom Tom ONE V8
    Por chaparrala en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 1
    Último mensaje: 24/03/2016, 14:19
  4. Tt one v6 actualizado no detecta mapa
    Por albertruizf en el foro Actualizando / Instalando / Configurando
    Respuestas: 2
    Último mensaje: 09/08/2015, 16:44
  5. no me detecta el mapa en el coche
    Por betirako en el foro Carminat Tomtom / Carminat Tomtom Live
    Respuestas: 1
    Último mensaje: 30/07/2014, 10:03

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •