Resultados 1 al 9 de 9

Tema: ONE XL (v9) Lento

  1. #1
    Miembro Avatar de elviti70
    Fecha de ingreso
    28 abr, 15
    Mensajes
    9
    País
    Spain
    Nav. GPS
    ONE XL (v9)
    Bootloader
    55128
    Navcore
    9510
    Mapa
    Iberia_965_7251

    Predeterminado ONE XL (v9) Lento

    Hola,

    Tengo un TomTom XL. He conseguido arrancarlo con navcore 9510 generado con el Navcore BBS y el mapa 965.7251 pero va lento.

    No encuento el navcore 8562, ¿podriais echar un cable?

    El GPS es este:

    [TomTomGo]
    DeviceName=TomTom XL
    DeviceVersionHW=ONE XL (v9)
    DeviceSerialNumber=RBxxxxx
    DeviceUniqueID=AKxxxxxx
    RamDiskVersion=20080529
    BootLoaderVersion=55128
    LinuxVersion=190943

    Gracias

    Un saludo



  2. #2
    Miembro Avatar de ortega
    Fecha de ingreso
    17 feb, 12
    Ubicación
    Madrid
    Mensajes
    16
    País
    Spain
    Nav. GPS
    tomtom xl black edition
    Bootloader
    55136
    Navcore
    8562
    Mapa
    Iberia 970.7467

    Predeterminado

    Yo lo descargué hace poco de este post:

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

  3. #3
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,462
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por elviti70 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola,

    Tengo un TomTom XL. He conseguido arrancarlo con navcore 9510 generado con el Navcore BBS y el mapa 965.7251 pero va lento.

    No encuento el navcore 8562, ¿podriais echar un cable?

    El GPS es este:

    [TomTomGo]
    DeviceName=TomTom XL
    DeviceVersionHW=ONE XL (v9)
    DeviceSerialNumber=RBxxxxx
    DeviceUniqueID=AKxxxxxx
    RamDiskVersion=20080529
    BootLoaderVersion=55128
    LinuxVersion=190943

    Gracias

    Un saludo
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  4. #4
    Miembro Avatar de elviti70
    Fecha de ingreso
    28 abr, 15
    Mensajes
    9
    País
    Spain
    Nav. GPS
    ONE XL (v9)
    Bootloader
    55128
    Navcore
    9510
    Mapa
    Iberia_965_7251

    Predeterminado

    Gracias. Le echaré un vistazo

  5. #5
    Miembro Avatar de ortega
    Fecha de ingreso
    17 feb, 12
    Ubicación
    Madrid
    Mensajes
    16
    País
    Spain
    Nav. GPS
    tomtom xl black edition
    Bootloader
    55136
    Navcore
    8562
    Mapa
    Iberia 970.7467

    Predeterminado

    ¿Al final solucionaste el tema de la lentitud? El mío también va un poco lento, sobre todo callejeando. Ya le quité mostrar los PDI del mapa pero parece que no ha servido de mucho. ¿Hay algo más que se pueda hacer?
    Saludos

  6. #6
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,462
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por ortega [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    ¿Al final solucionaste el tema de la lentitud? El mío también va un poco lento, sobre todo callejeando. Ya le quité mostrar los PDI del mapa pero parece que no ha servido de mucho. ¿Hay algo más que se pueda hacer?
    Saludos
    No sé si habrás quitado en ver pdis en el mapa incluso los radares que si los tienes bien configurados, te avisarán igual.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  7. #7
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,784
    País
    Spain
    Nav. GPS
    TT ONE V8 N14644 Canada 310
    Bootloader
    10100
    Navcore
    8041 9645
    Mapa
    Iberia 1030.9578

    Predeterminado

    Cita Iniciado por ortega [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    ¿Al final solucionaste el tema de la lentitud? El mío también va un poco lento, sobre todo callejeando. Ya le quité mostrar los PDI del mapa pero parece que no ha servido de mucho. ¿Hay algo más que se pueda hacer?
    Saludos
    Puedes limpiar la flash varias veces con el bbstools, a ver si te sirve. Un saludo.

  8. #8
    Miembro Avatar de ortega
    Fecha de ingreso
    17 feb, 12
    Ubicación
    Madrid
    Mensajes
    16
    País
    Spain
    Nav. GPS
    tomtom xl black edition
    Bootloader
    55136
    Navcore
    8562
    Mapa
    Iberia 970.7467

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Puedes limpiar la flash varias veces con el bbstools, a ver si te sirve. Un saludo.
    Voy a probar y cuento resultados.

    Gracias

  9. #9
    Miembro Avatar de ortega
    Fecha de ingreso
    17 feb, 12
    Ubicación
    Madrid
    Mensajes
    16
    País
    Spain
    Nav. GPS
    tomtom xl black edition
    Bootloader
    55136
    Navcore
    8562
    Mapa
    Iberia 970.7467

    Predeterminado

    Cita Iniciado por cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    No sé si habrás quitado en ver pdis en el mapa incluso los radares que si los tienes bien configurados, te avisarán igual.
    Sí, he quitado ver pdis y radares.
    Gracias

Temas similares

  1. v 3 muy lento
    Por diarra en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 5
    Último mensaje: 25/03/2017, 12:56
  2. Ayuda: ONE V4 Muy lento
    Por raulriar21 en el foro Tomtom One 1ª generacion
    Respuestas: 6
    Último mensaje: 03/03/2017, 11:16
  3. GPS lento
    Por jocavi78 en el foro Actualizando / Instalando / Configurando
    Respuestas: 15
    Último mensaje: 14/01/2017, 12:50
  4. XL lento al copiar
    Por marlboro_c55 en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 2
    Último mensaje: 21/11/2016, 12:52

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •