Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 23

Tema: s.o.s ttxl lento y sin voces

  1. #1
    Miembro Avatar de kmlot
    Fecha de ingreso
    31 jul, 11
    Mensajes
    15
    País
    Spain
    Nav. GPS
    tt xl
    Bootloader
    5.5136
    Navcore
    8.562
    Mapa
    iberia 950.6493

    Predeterminado s.o.s ttxl lento y sin voces

    hola a todos.
    tengo un tomtom xl que en su dia me dio problemas de que era lento, recalculaba ruta en muchas ocasiones dirigia mal.
    al final lo pusimos el navcore 8.562 y mejoro un poco , tambien el mapa iberia 9506493. pero se quedo sin voces porque no se activaban.
    queria actualizarlo y tratar de solucionar esos problemas de lentitud y recalcular ruta, queria poner algun mapa con indicacion de carril y que calleje bien,podeis ayudarme porfavor.
    me hace bastante falta.

    gracias



  2. #2
    Miembro Super Avatar de caceres222
    Fecha de ingreso
    13 sep, 11
    Ubicación
    España
    Mensajes
    420
    País
    Spain
    Nav. GPS
    GO 710
    Bootloader
    55120
    Navcore
    8398
    Mapa
    Europe Truck 1030

    Predeterminado

    edita el archivo ttgo.biff con el bloc de notas y nos dices lo que te indica

  3. #3
    Miembro Avatar de kmlot
    Fecha de ingreso
    31 jul, 11
    Mensajes
    15
    País
    Spain
    Nav. GPS
    tt xl
    Bootloader
    5.5136
    Navcore
    8.562
    Mapa
    iberia 950.6493

    Predeterminado

    hola.
    esto es lo que me pone.

    TomTomGo]
    DeviceName=TomTom XL
    DeviceVersionHW=ONE XL (v9)
    DeviceSerialNumber=RV3259B00587
    DeviceUniqueID=AKTGG xxxxx
    RamDiskVersion=20091014
    BootLoaderVersion=55136
    LinuxVersion=331278
    ApplicationVersionVersionNumber=8562
    ApplicationVersion=438269
    UserLanguage=Español
    UserName=
    LastConnectionTime=Never
    GPSFirmwareVersion=
    BuiltInColorScheme0=Belgica
    BuiltInColorScheme1=Brittanica
    BuiltInColorScheme2=America
    BuiltInColorScheme3=Germanica
    BuiltInColorScheme4=Australia
    BuiltInColorScheme5=Deuteranopia
    BuiltInColorScheme6=Greys
    BuiltInColorScheme7=Antarctica
    BuiltInColorScheme8=Africa
    BuiltInColorScheme9=Astra
    CurrentColorSchemeBuiltIn=0
    CurrentVoiceInfo=Carmen
    CurrentMap=Iberia_950_6493
    CurrentMapVersion=950.6493
    CurrentHomeLocation=
    Traffic=N
    CurrentFuelpricesType=
    CurrentFuelpricesTypeString=
    CurrentFuelpricesLastFullUpdate=
    ValueRatio=BJU17NspppOWIg8S5Q==
    Features=PlusDownloadDynamic,PlusDownloadGeneral,P lusDownloadMap,PlusDownloadPOI,PlusDownloadScheme, PlusDownloadUpgrade,PlusDownloadVoice,PlusDownload RingTone,PlusMessageNotification,PlusPushChannel,P lusWeather,PlusEphemeris,PlusBuddies,PlusMobileSaf etyCameras,PlusRoadConditions,PlusFixedSafetyCamer as,PlusFuelPrices,HomeBackup,TTS,TTSCompressed,TTS Loquendo700,VoiceBrowser,LinkVolumeToSpeed,MapShar e,Newyork,Itinerary,Caymann,Durham,Leeway,Handsfre e,CarSymbol,RDSTMC,Bluetooth,SDSlot,InternalFlash, SMSSupported,SupportGetAMap
    SupportedPatchTypes=3F
    NrSupportedErrorTypes=132
    UserPatchDatVersion=102
    CompressedPatchVersion=150
    MapServerPatchDatVersion=104
    DeletedPoiDatVersion=200
    ServerLineIndexDatVersion=102
    ServerNameIndexDatVersion=102
    MapShareSupportedProviders=203
    CharacterSet=Latin-1
    VehicleBrand=
    VehicleModel=
    VehicleOptions=

  4. #4
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,460
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Prueba a hacerle varias limpieza de memoria con BBS Tools. Tambien deberías desmarcar todos los pdis en ver pdis en el mapa. Cuando digo todos son todos, incluso los radares, que te avisará igual si están configurados.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  5. #5
    Miembro Avatar de kmlot
    Fecha de ingreso
    31 jul, 11
    Mensajes
    15
    País
    Spain
    Nav. GPS
    tt xl
    Bootloader
    5.5136
    Navcore
    8.562
    Mapa
    iberia 950.6493

    Predeterminado

    Varias limpiezas? A que te refieres exactamente.
    Con BBS tools el nuevo o elnde siempre no vip?

  6. #6
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,460
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por kmlot [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Varias limpiezas? A que te refieres exactamente.
    Con BBS tools el nuevo o elnde siempre no vip?
    Aquí tienes un manual de como se hace el clear flash: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  7. #7
    Miembro Avatar de kmlot
    Fecha de ingreso
    31 jul, 11
    Mensajes
    15
    País
    Spain
    Nav. GPS
    tt xl
    Bootloader
    5.5136
    Navcore
    8.562
    Mapa
    iberia 950.6493

    Predeterminado

    ok, ya lo hice, pero no tenia todos los pdis, solo 4 o 5, las limpiezas correctas pero haciendo un backup previo me daba error pasando el archivo ltts7carmenglidedparalinguisticsde.so
    ademas tarda muchisimo pasando archivos.
    ¿podria haber un problema con el formato del dispositivo? fat , fat 32 (8, 16,32,64kb ) , no se.
    me aparece en fat. creo que en una ocasion anterior formate sin darme cuenta y se restauro todo conectandolo a tomtom home
    o algo asi.

  8. #8
    Usuario Super Avatar de beraun
    Fecha de ingreso
    21 may, 11
    Ubicación
    En cualquier lugar
    Mensajes
    810
    País
    Spain
    Nav. GPS
    Tomtom GO 950 // GO 750
    Bootloader
    5.5259
    Navcore
    9.058.568435.1
    Mapa
    Iberia_1030.9519 y Europe_South_1030_9519

    Predeterminado

    Hola kmlot:

    Yo intentaría lo siguiente:
    Copia de seguridad de todo lo que tienes ahora.
    Generar un navcore 8562. El navcore lo puedes generar tú mismo con estas herramientas, mira aquí:
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Colocar el mapa 965.7251
    Peticiones en:
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Activar el mapa con BBSTools

    un saludo
    Cómo parchear navcore y activar mapas con BBS Tools paso a paso: Aquí
    Instalar Radares BBS Libres con BBS-Tools: Aquí

    Si te ha servido mi ayuda y deseas dar las gracias, pulsa el botón de reputación

    Evita el Spam
    Usa el botón Reportar
    Solo para denunciar abusos

  9. #9
    Miembro Avatar de kmlot
    Fecha de ingreso
    31 jul, 11
    Mensajes
    15
    País
    Spain
    Nav. GPS
    tt xl
    Bootloader
    5.5136
    Navcore
    8.562
    Mapa
    iberia 950.6493

    Predeterminado

    Perdona, pero porque generar un nuevo navcore? El que tengo esta mal? Y generar uno yo no seria peor que usar uno original u oficial?

  10. #10
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,600
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3 +XL
    Bootloader
    10100 + 55128 + 55136
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 + Europa 1035

    Predeterminado

    Cita Iniciado por kmlot [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Perdona, pero porque generar un nuevo navcore? El que tengo esta mal? Y generar uno yo no seria peor que usar uno original u oficial?
    Imagino que te lo dice por si el tuyo se hubiera corrompido. Los oficiales hay que parchearlos, y algunos de los del foro, están aligerados, para evitar precisamente las ralentizaciones. Un saludo.

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. (Solucionado) TTxl versión prehistorica
    Por Gema en el foro Actualizando / Instalando / Configurando
    Respuestas: 2
    Último mensaje: 12/04/2018, 22:03
  2. Nav core para TTXL V9
    Por joanga en el foro Navcore
    Respuestas: 1
    Último mensaje: 18/10/2017, 11:30
  3. Ayuda: ONE V4 Muy lento
    Por raulriar21 en el foro Tomtom One 1ª generacion
    Respuestas: 6
    Último mensaje: 03/03/2017, 12:16
  4. GPS lento
    Por jocavi78 en el foro Actualizando / Instalando / Configurando
    Respuestas: 15
    Último mensaje: 14/01/2017, 13:50
  5. ONE XL (v9) Lento
    Por elviti70 en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 8
    Último mensaje: 15/04/2016, 12:01

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •