Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Tema: instalar navcore 9540 en xxl classic

  1. #1
    Miembro Avatar de xiroka
    Fecha de ingreso
    30 dic, 15
    Mensajes
    17
    País
    Spain
    Nav. GPS
    go 720
    Bootloader
    55120
    Navcore
    8.212
    Mapa
    870.3417

    Predeterminado instalar navcore 9540 en xxl classic

    hola, una duda, he creado el navcore 9540 dentro de la MI sin haber borrado la MI(pensando que ya lo había hecho). Ahora se me reinicia constantemente, no se si formatear la MI o tan solo es algún archivo?



  2. #2
    Miembro Avatar de ovicon
    Fecha de ingreso
    19 feb, 11
    Ubicación
    Burgos
    Mensajes
    9
    País
    Spain
    Nav. GPS
    GO730, GO950
    Bootloader
    55120/55279
    Navcore
    9.702/9.541
    Mapa
    EuTrk1025/Eu1025

    Predeterminado

    ojo -si no es necesario no formatear la MI! mejor borrar todo y copiar el navcore de nuevo
    Un Saludo!

  3. #3
    Miembro Avatar de xiroka
    Fecha de ingreso
    30 dic, 15
    Mensajes
    17
    País
    Spain
    Nav. GPS
    go 720
    Bootloader
    55120
    Navcore
    8.212
    Mapa
    870.3417

    Predeterminado

    por fin, enredando he conseguido meter el navcore, ahora tengo mas problemas , y es que no me deja ni borrar ni añadir carpetas al dispositivo. Cuando lo intento hacer por tomtomhome me sale un error. y cuando lo intento hacer fuera en f: tampoco me borra nada. Debo hacer sitio para meter el nuevo mapa en la mi

  4. #4
    Miembro Avatar de xiroka
    Fecha de ingreso
    30 dic, 15
    Mensajes
    17
    País
    Spain
    Nav. GPS
    go 720
    Bootloader
    55120
    Navcore
    8.212
    Mapa
    870.3417

    Predeterminado

    bueno, he formateado la mi

    he creado el navcore 9540 pero luego no me lo reconoce el bbs tool, asi que he instalado el 9465 de tthome

    ahora me lo reconoce el bbstool (pero me queda una ridícula carpeta en el dispositivo con el 9540)

    pero el 9465 no funciona con el mapa 960-7055 (están bien parcheados y activados)

  5. #5
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    19 mar, 12
    Ubicación
    assa
    Mensajes
    2,460
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por xiroka [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    bueno, he formateado la mi

    he creado el navcore 9540 pero luego no me lo reconoce el bbs tool, asi que he instalado el 9465 de tthome

    ahora me lo reconoce el bbstool (pero me queda una ridícula carpeta en el dispositivo con el 9540)

    pero el 9465 no funciona con el mapa 960-7055 (están bien parcheados y activados)
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  6. #6
    Miembro Avatar de xiroka
    Fecha de ingreso
    30 dic, 15
    Mensajes
    17
    País
    Spain
    Nav. GPS
    go 720
    Bootloader
    55120
    Navcore
    8.212
    Mapa
    870.3417

    Predeterminado

    uufff, reeeuuuufffffff, ...

    gracias cajeto, te lo agradezco en el alma, sigo las instrucciones pero algo me falla.... pero lo conseguiré algún dia!!

    voy a tener que formatear de nuevo
    y meto el 9540universal ese extraido en la mi
    junto al mapa
    parcheo el navcore
    y activo mapa.

    probare probare y probare, con el go 720 me fue mas fácil y sabiendo menos!!

    la mi se me esta quedando tocada, al de un ratito mientras hago operaciones en la mi se me desconecta el usb. Me estoy dando sopapos

  7. #7
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,580
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Formatear no es recomendable, sólo borrar. Por otra parte, con el navcore que comentas te debería haber funcionado el mapa, mal o bien, pero funcionando. Parece que el problema principal lo tienes a la hora de activar el mapa. Probablemente no tengas el meta actualizado. Mira en bbs tools 'keygen/editar meta.txt', a ver si sale el meta del mapa que quieres activar. Si lo tienes, asegurate de ejecutar el programa con botón derecho 'ejecutar como administrador', NO con doble click. El antivirus durante la activación desactivado. Otra cosa que le ha pasado a algún usuario es que el keygen había sido borrado por algún antivirus o antimalware, teniendo que reinstalar el programa. Un saludo.

  8. #8
    Miembro Avatar de xiroka
    Fecha de ingreso
    30 dic, 15
    Mensajes
    17
    País
    Spain
    Nav. GPS
    go 720
    Bootloader
    55120
    Navcore
    8.212
    Mapa
    870.3417

    Predeterminado

    os confirmo que formatear no es recomendable

    ya he fastidiado el tomtom

    DCASama, no he llegado a probar lo que me dices, pero en un principio si que tenia parcheado el 9465 y el mapa activado correctamente, pero no funcionaba

    ahora estoy intentando formatearlo que no me deja, estoy probando haciéndolo con el modo LOW LEVEL FORMAT

  9. #9
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,580
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Cita Iniciado por xiroka [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    os confirmo que formatear no es recomendable

    ya he fastidiado el tomtom

    DCASama, no he llegado a probar lo que me dices, pero en un principio si que tenia parcheado el 9465 y el mapa activado correctamente, pero no funcionaba

    ahora estoy intentando formatearlo que no me deja, estoy probando haciéndolo con el modo LOW LEVEL FORMAT
    Mírate este hilo:
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

  10. #10
    Miembro Avatar de xiroka
    Fecha de ingreso
    30 dic, 15
    Mensajes
    17
    País
    Spain
    Nav. GPS
    go 720
    Bootloader
    55120
    Navcore
    8.212
    Mapa
    870.3417

    Predeterminado

    nopuedonopuedonopuedo, este tomtom ha tenido que cascar

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Navcore 9540 Para One XL
    Por Dragon_Soul en el foro Navcore
    Respuestas: 1
    Último mensaje: 02/02/2018, 21:12
  2. navcore 9540
    Por aguila_33 en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 2
    Último mensaje: 28/06/2017, 16:42
  3. navcore 9540
    Por mharrak en el foro Navcore
    Respuestas: 2
    Último mensaje: 27/12/2016, 15:35

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •