Resultados 1 al 2 de 2

Tema: seguidas todas las instrucciones no consigo hacer funcionar el mapa

  1. #1
    Miembro Avatar de amjf72
    Fecha de ingreso
    21 ene, 15
    Mensajes
    1
    País
    Spain
    Nav. GPS
    tomtom
    Bootloader
    no se
    Navcore
    no se
    Mapa
    no se

    Predeterminado seguidas todas las instrucciones no consigo hacer funcionar el mapa

    Buenas tardes, tengo un problema que parece muy común en el foro, no consigo hacer funcionar el TT después de haber seguido todas las instrucciones. Tengo la ultima versión de bbstool, actualizado el meta, bootloader 55136, navcore 8562 parcheado y activado e instalado el mapa
    960-7055 en la memoria interna del TT. por mencionar algo que me parece extraño es que en bbstool el mapa en uso aparece vacio o en blanco, total que el TT me dice que el mapa no le sirve y he probado con otros mapas y sigue pasando lo mismo.

    Por favor help!

    Gracias a todos.



  2. #2
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,784
    País
    Spain
    Nav. GPS
    TT ONE V8 N14644 Canada 310
    Bootloader
    10100
    Navcore
    8041 9645
    Mapa
    Iberia 1030.9578

    Predeterminado

    Cita Iniciado por amjf72 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Buenas tardes, tengo un problema que parece muy común en el foro, no consigo hacer funcionar el TT después de haber seguido todas las instrucciones. Tengo la ultima versión de bbstool, actualizado el meta, bootloader 55136, navcore 8562 parcheado y activado e instalado el mapa
    960-7055 en la memoria interna del TT. por mencionar algo que me parece extraño es que en bbstool el mapa en uso aparece vacio o en blanco, total que el TT me dice que el mapa no le sirve y he probado con otros mapas y sigue pasando lo mismo.

    Por favor help!

    Gracias a todos.
    Has de parchear el navcore, si no lo has hecho, y activar el mapa. El meta debe ser el 16.01.07 a dia de hoy, y el bbs tools lo has de ejecutar con botón derecho 'ejecutar como administrador' no con doble click, y con el antivirus desactivado. Un saludo.

Temas similares

  1. No consigo activar un mapa
    Por dibasin en el foro Actualizando / Instalando / Configurando
    Respuestas: 5
    Último mensaje: 23/10/2018, 18:25
  2. Que mapa puedo hacer funcionar con este One?
    Por creat en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 3
    Último mensaje: 25/06/2017, 19:22
  3. Mapa ha dejado de funcionar
    Por gargamel en el foro Tomtom One 1ª generacion
    Respuestas: 2
    Último mensaje: 07/02/2016, 10:54
  4. Que puedo hacer si mi tom tom no lee el mapa
    Por ledebene en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 7
    Último mensaje: 21/12/2015, 15:05
  5. (Solucionado) No consigo activar el mapa
    Por Matrix en el foro Actualizando / Instalando / Configurando
    Respuestas: 9
    Último mensaje: 05/07/2014, 21:39

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •