Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 27

Tema: Problema con el mapa: No se puede usar este mapa en este dispositivo

  1. #1
    Miembro Especial Avatar de homerrafa
    Fecha de ingreso
    14 jun, 13
    Ubicación
    Cuntis
    Mensajes
    44
    País
    Spain
    Nav. GPS
    TomTom ONE v6
    Bootloader
    55001
    Navcore
    8562 438269
    Mapa
    Europe_1GB_West_945_6243

    Predeterminado Problema con el mapa: No se puede usar este mapa en este dispositivo

    Hola de nuevo.
    Al cambiarle el mapa al xl me pone este mensaje:
    Problema con el mapa: No se puede usar este mapa en este dispositivo:iberia-100565

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    El aparato es este:
    TomTom XL
    Nº serie: GH1451B***
    Device ID: AK4H8B***
    Botloader: 55274
    Navcore: 9510 1234792.2

    El mapa es:
    Iberia_960_7055

    He pacheado navcore y activado mapa todo como administrador y con el antivirus desconectado y sigue dando el mismo error.

    ¿Toca actualizar navcore?

    Saludos
    Última edición por homerrafa; 13/01/2016 a las 15:29



  2. #2
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,580
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Cita Iniciado por homerrafa [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola de nuevo.
    Al cambiarle el mapa al xl me pone este mensaje:
    Problema con el mapa: No se puede usar este mapa en este dispositivo:iberia-100565

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    El aparato es este:
    TomTom XL
    Nº serie: GH1451B***
    Device ID: AK4H8B***
    Botloader: 55274
    Navcore: 9510 1234792.2

    El mapa es:
    Iberia_960_7055

    He pacheado navcore y activado mapa todo como administrador y con el antivirus desconectado y sigue dando el mismo error.

    ¿Toca actualizar navcore?

    Saludos
    Con lo que llevas debería actualizarse correctamente. Puede que no tengas los meta actualizados. Debes tener la versión 16.01.07, un saludo.

  3. #3
    Miembro Avatar de juanmina
    Fecha de ingreso
    15 jun, 13
    Ubicación
    Asturias
    Mensajes
    14
    País
    Spain
    Nav. GPS
    go 910
    Bootloader
    5.5022
    Navcore
    9.026.483454
    Mapa
    Europe_985_8155

    Predeterminado

    prueba a reiniciar el tom tom antes de instalar el mapa, reinícialo sin mapa.

  4. #4
    Miembro Especial Avatar de homerrafa
    Fecha de ingreso
    14 jun, 13
    Ubicación
    Cuntis
    Mensajes
    44
    País
    Spain
    Nav. GPS
    TomTom ONE v6
    Bootloader
    55001
    Navcore
    8562 438269
    Mapa
    Europe_1GB_West_945_6243

    Predeterminado

    El meta está actualizado tiene la Version 16.01.07.
    He quitado el mapa y encendido el tomtom y da fallo de que no hay mapa.
    Meto de nuevo el mapa y da el mismo error.
    Activo el mapa y me da activado ok pero sigue dando el mismo error.

  5. #5
    Miembro Super Avatar de chacho95
    Fecha de ingreso
    13 jul, 10
    Ubicación
    Sur (Sevilla)
    Mensajes
    433
    País
    Spain
    Nav. GPS
    Go Varios
    Bootloader
    5.5277 y 5.5120
    Navcore
    9465,9510,9702-9541
    Mapa
    10259386

    Predeterminado

    Parchea el navcore o activas el mapa
    mira en la carpeta del mapa si te ha creado el Iberia-100565.meta (archivo DCT)

  6. #6
    Miembro Avatar de joanfazer
    Fecha de ingreso
    26 feb, 15
    Ubicación
    Valles Oriental
    Mensajes
    12
    País
    Spain
    Nav. GPS
    tomtom xl IQ routes edition
    Bootloader
    5'5277
    Navcore
    9.510
    Mapa
    V945.

    Predeterminado

    A mi me daba el mismo error. Cuando miraba los archivos para ver si tenia meta veia que si que lo tenia pero no era el que le tocaba con la version del mapa.

    Enviado desde mi LG-D722 mediante Tapatalk

  7. #7
    Miembro Especial Avatar de homerrafa
    Fecha de ingreso
    14 jun, 13
    Ubicación
    Cuntis
    Mensajes
    44
    País
    Spain
    Nav. GPS
    TomTom ONE v6
    Bootloader
    55001
    Navcore
    8562 438269
    Mapa
    Europe_1GB_West_945_6243

    Predeterminado

    Perdon por no contestar antes.
    Hay un archivo Iberia-100565.meta.dct y otro Iberia-100565.meta.

  8. #8
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,580
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Cuando dices como administrador, supongo que lo harás con el botón derecho, y no con doble clic....¿o sólo te refieres a que la sesión no es de invitado?.

  9. #9
    Miembro Especial Avatar de homerrafa
    Fecha de ingreso
    14 jun, 13
    Ubicación
    Cuntis
    Mensajes
    44
    País
    Spain
    Nav. GPS
    TomTom ONE v6
    Bootloader
    55001
    Navcore
    8562 438269
    Mapa
    Europe_1GB_West_945_6243

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Cuando dices como administrador, supongo que lo harás con el botón derecho, y no con doble clic....¿o sólo te refieres a que la sesión no es de invitado?.
    Si.
    Boton derecho ejecutar como administrador.

  10. #10
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,580
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Pues puede que sea porque el navcore te lo haya reinstalado oficial el tomtom home y tengas que parchearlo, o también que tengas el mapa corrupto. Verifica que el keygen.exe lo sigas teniendo en la carpeta del bbs tools, no sea que te lo haya machacado el antivirus. Si tienes el antimalware o el firewall, puedes probar de desactivarlos también. Un saludo.

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. No puede utilizar este mapa en este dispositivo
    Por Mpn5 en el foro Tomtom One 2008 / One Classic / One IQ Routes Édition / One White
    Respuestas: 4
    Último mensaje: 19/07/2018, 18:52
  2. TOMTOM ONE XL Problema con el mapa... No se puede utilizar en este dispositivo????
    Por baban en el foro Actualizando / Instalando / Configurando
    Respuestas: 8
    Último mensaje: 19/03/2018, 10:22
  3. Ayuda: No puede utilizar este mapa en este dispositivo: Iberia-100565
    Por ek210 en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 8
    Último mensaje: 15/08/2016, 12:07
  4. Ayuda: No se puede utilizar este mapa en el dispositivo
    Por barberomadrid en el foro Actualizando / Instalando / Configurando
    Respuestas: 24
    Último mensaje: 12/07/2015, 03:04
  5. Respuestas: 4
    Último mensaje: 08/08/2014, 23:57

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •