Resultados 1 al 4 de 4

Tema: Ayuda cuando se pueda , me sale una cosa rara

  1. #1
    Miembro Avatar de vaxco
    Fecha de ingreso
    27 ago, 11
    Ubicación
    donostia
    Mensajes
    20
    País
    Spain
    Nav. GPS
    tom tom
    Bootloader
    start
    Navcore
    8.5
    Mapa
    españa

    Predeterminado Ayuda cuando se pueda , me sale una cosa rara

    Gracias `por ayuda , al final he dejado el navcore 9540 que tenia porque con el 9541 no me iba

    Se puede cerrar tema y gracias por la ayuda
    Última edición por vaxco; 14/07/2019 a las 20:59



  2. #2
    Usuario VIP Avatar de animado
    Fecha de ingreso
    25 mar, 11
    Ubicación
    La Rioja
    Mensajes
    891
    País
    Spain
    Nav. GPS
    tomtom GO 750 ............................... GO 930
    Bootloader
    5.5120
    Navcore
    9541.3 - 9541.3
    Mapa
    Europe _ 1025.9386 Iberia_1025.9386

    Predeterminado

    Cita Iniciado por vaxco [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Buenas ,

    Hace tiempo que no uso el TT y hoy que he ido a usarlo no me pone la hora de llegada , no tengo ni idea que ha pasado.

    Os pongo lo que tengo y de paso si me recomendáis alguna actualizacion :


    Nombre Dispositivo: TomTom START
    Version: START
    Nº Serie: XBXXXXXXXXXX
    ID Device: XXXXX XXXXX
    BootLoader Version: 55274
    Navcore Version: 9540.1497205.2
    Mapa en uso: Fanegas05Ib66
    Mapa Version: 1005.8766
    Nombre usuario:
    Lenguaje usado: Español
    Voz en uso: Antonio

    Gracias de ante mano y ayuda cuando se pueda que imagino que andareis liados.

    El mapa , poner el 1030.9524 , lo tienes aqui, [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    y lo de la hora, tienes que copiar el archivo " glgps ", del nav- 9541 LE ( que esta en la carpeta " bin ", y pegarlo dentro de la carpeta " bin " de tu navcore.

    O pones directamente el navcore 9541 oficial, y lo parcheas.

    salu2
    Última edición por animado; 12/07/2019 a las 22:50

  3. #3
    Miembro Avatar de vaxco
    Fecha de ingreso
    27 ago, 11
    Ubicación
    donostia
    Mensajes
    20
    País
    Spain
    Nav. GPS
    tom tom
    Bootloader
    start
    Navcore
    8.5
    Mapa
    españa

    Predeterminado

    No entiendo nada , antes me salia Navore 9541 y ahora me sale así una vez le he metido el mapa , y encima sin sonido.

    Me he quedado bloqueado , ayuda PLZ :

    Nombre Dispositivo: TomTom START
    Version: START
    Nº Serie: XBXXXXXXXXXX
    ID Device: XXXXX XXXXX
    BootLoader Version: 55274
    Navcore Version: 7903.9183
    Mapa en uso: Iberia_1030_9524
    Mapa Version: 1030.9524
    Nombre usuario:
    Lenguaje usado: Español
    Voz en uso: Antonio

  4. #4
    Usuario VIP Avatar de animado
    Fecha de ingreso
    25 mar, 11
    Ubicación
    La Rioja
    Mensajes
    891
    País
    Spain
    Nav. GPS
    tomtom GO 750 ............................... GO 930
    Bootloader
    5.5120
    Navcore
    9541.3 - 9541.3
    Mapa
    Europe _ 1025.9386 Iberia_1025.9386

    Predeterminado

    Cita Iniciado por vaxco [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    No entiendo nada , antes me salia Navore 9541 y ahora me sale así una vez le he metido el mapa , y encima sin sonido.

    Me he quedado bloqueado , ayuda PLZ :

    Nombre Dispositivo: TomTom START
    Version: START
    Nº Serie: XBXXXXXXXXXX
    ID Device: XXXXX XXXXX
    BootLoader Version: 55274
    Navcore Version: 7903.9183
    Mapa en uso: Iberia_1030_9524
    Mapa Version: 1030.9524
    Nombre usuario:
    Lenguaje usado: Español
    Voz en uso: Antonio
    Hola, Yo que tu, empezaria desde cero,. si tienes copia de seguridad,
    Borra todo, menos la carpeta del mapa, asegurandote que no tienes ninguno oculto ( en el sistema que tengas en el pc, selecciona ver archivos y carpetas ocultos ).
    Instala el 9540 que tenias, sales con seguridad del pc
    lo arrancas , te dice que no se puede usar ese mapa etc., lo apagas , y lo conectas de nuevo al pc. ( ya te ha generado el ttgo.BIF ).
    desactivas el antivirus, y activas el mapa. Y actualizas los satelites.

    y si te funciona bien , para que te mantenga la hora, tienes que copiar el archivo " glgps ", del nav- 9541 LE ( que esta en la carpeta " bin ", y pegarlo dentro de la carpeta " bin " de tu navcore.
    salu2
    Última edición por animado; 19/07/2019 a las 14:40

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •