Resultados 1 al 4 de 4

Tema: No consigo activar el mapa

  1. #1
    Miembro Avatar de iker77
    Fecha de ingreso
    19 feb, 19
    Ubicación
    ARRIGORRIAGA
    Mensajes
    2
    País
    Spain
    Nav. GPS
    TOMTOM START
    Bootloader
    55274
    Navcore
    9057
    Mapa
    EUROPE_SOUTH

    Predeterminado No consigo activar el mapa

    Buenas,
    Soy nuevo por aquí, llevo tiempo ojeando el foro y me he aventurado a cambiar el mapa de mi Start, pero no consigo activar el mapa que me he descargado, concretamente el de Europe_Central_1GB_1011_8979, me sale este error
    "PNA Device ID detected
    There is no such key ('Europe_Central_1GB-101605.meta') in keyfile 'Meta.txt'
    'Europe_Central_1GB-101605.meta' - Error"

    ¿¿Alguien me puede decir si me falta algo por hacer??

    Gracias y un saludo



  2. #2
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,785
    País
    Spain
    Nav. GPS
    TT ONE V8 N14644 Canada 310
    Bootloader
    10100
    Navcore
    8041 9645
    Mapa
    Iberia 1030.9578

    Predeterminado

    Mapas marrones de la serie 1025. Recuerda que en el meta.txt debe estar el mapa y la versión concretas que quieres usar. Mira el trabajo de Poteo para elegir.
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Un saludo.

  3. #3
    Miembro Avatar de iker77
    Fecha de ingreso
    19 feb, 19
    Ubicación
    ARRIGORRIAGA
    Mensajes
    2
    País
    Spain
    Nav. GPS
    TOMTOM START
    Bootloader
    55274
    Navcore
    9057
    Mapa
    EUROPE_SOUTH

    Predeterminado

    Buenas, efectivamente en el meta.txt no tenía el mapa que yo estaba poniendo, he puesto el que me has indicado y todo perfecto, activado y funcionado, ahora solo queda probarlo. Muchisimas gracias DCASama.

  4. #4
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,785
    País
    Spain
    Nav. GPS
    TT ONE V8 N14644 Canada 310
    Bootloader
    10100
    Navcore
    8041 9645
    Mapa
    Iberia 1030.9578

    Predeterminado

    Cita Iniciado por iker77 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Buenas, efectivamente en el meta.txt no tenía el mapa que yo estaba poniendo, he puesto el que me has indicado y todo perfecto, activado y funcionado, ahora solo queda probarlo. Muchisimas gracias DCASama.
    Gracias por reportar, ahora a disfrutar del trabajo .

    Un saludo.

Temas similares

  1. No consigo activar un mapa
    Por dibasin en el foro Actualizando / Instalando / Configurando
    Respuestas: 5
    Último mensaje: 23/10/2018, 18:25
  2. No consigo activar el mapa
    Por fran19 en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 7
    Último mensaje: 07/07/2017, 17:33
  3. (Solucionado) No consigo activar ningún mapa 950 xxx
    Por placin en el foro Actualizando / Instalando / Configurando
    Respuestas: 13
    Último mensaje: 04/08/2015, 11:57
  4. (Solucionado) No consigo activar el mapa
    Por Matrix en el foro Actualizando / Instalando / Configurando
    Respuestas: 9
    Último mensaje: 05/07/2014, 21:39
  5. alguem me ajuda nao consigo activar o mapa
    Por antoniolurdes en el foro Tomtom Navigator 5, 6 y 7
    Respuestas: 0
    Último mensaje: 04/11/2011, 00:13

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •