Resultados 1 al 7 de 7

Tema: Despues de actualizar no funciona sonido

  1. #1
    Miembro Avatar de lonar
    Fecha de ingreso
    29 mar, 11
    Ubicación
    tgn
    Mensajes
    9
    País
    Spain
    Nav. GPS
    ttone
    Bootloader
    5.5011
    Navcore
    cajeto 9540
    Mapa
    iberia 950.6493

    Predeterminado Despues de actualizar no funciona sonido

    Hola, he actualizado un tt start. He puesto el nav 9540 de cajeto y un iberia 965.7251. Todo bien, pero ahora no reproduce las voces ni sonidos. he reseteado y suenan los tambores, por lo que no es de altavoz, sabeis de que podria ser?

    Gracias



  2. #2
    Miembro Avatar de lonar
    Fecha de ingreso
    29 mar, 11
    Ubicación
    tgn
    Mensajes
    9
    País
    Spain
    Nav. GPS
    ttone
    Bootloader
    5.5011
    Navcore
    cajeto 9540
    Mapa
    iberia 950.6493

    Predeterminado

    [TomTomGo]
    DeviceName=TomTom START
    DeviceVersionHW=START
    DeviceSerialNumber=XM6140I05276
    DeviceUniqueID=AKYZ8 AJH86
    RamDiskVersion=20140217
    BootLoaderVersion=55274
    LinuxVersion=1114405
    ApplicationVersionVersionNumber=9540
    ApplicationVersion=1497205.2
    UserLanguage=Español

  3. #3
    Usuario Super Avatar de beraun
    Fecha de ingreso
    21 may, 11
    Ubicación
    En cualquier lugar
    Mensajes
    809
    País
    Spain
    Nav. GPS
    Tomtom GO 950 // GO 750
    Bootloader
    5.5259
    Navcore
    9.058.568435.1
    Mapa
    Iberia_1030.9519 y Europe_South_1030_9519

    Predeterminado

    Hola lonar:

    A ese dispositivo le corresponde el iberia 970.7467
    Lo que necesites, lo tienes aquí:
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]


    Un saludo
    Cómo parchear navcore y activar mapas con BBS Tools paso a paso: Aquí
    Instalar Radares BBS Libres con BBS-Tools: Aquí

    Si te ha servido mi ayuda y deseas dar las gracias, pulsa el botón de reputación

    Evita el Spam
    Usa el botón Reportar
    Solo para denunciar abusos

  4. #4
    Miembro Avatar de lonar
    Fecha de ingreso
    29 mar, 11
    Ubicación
    tgn
    Mensajes
    9
    País
    Spain
    Nav. GPS
    ttone
    Bootloader
    5.5011
    Navcore
    cajeto 9540
    Mapa
    iberia 950.6493

    Predeterminado

    Ok, gracias, me pongo en ello. De esta manera soluciono el sonido??

  5. #5
    Usuario Super Avatar de beraun
    Fecha de ingreso
    21 may, 11
    Ubicación
    En cualquier lugar
    Mensajes
    809
    País
    Spain
    Nav. GPS
    Tomtom GO 950 // GO 750
    Bootloader
    5.5259
    Navcore
    9.058.568435.1
    Mapa
    Iberia_1030.9519 y Europe_South_1030_9519

    Predeterminado

    Conservas la copia original del nav 9540 de cajeto?

    Si la conservas, borra todo y empieza de cero

    Un saludo
    Cómo parchear navcore y activar mapas con BBS Tools paso a paso: Aquí
    Instalar Radares BBS Libres con BBS-Tools: Aquí

    Si te ha servido mi ayuda y deseas dar las gracias, pulsa el botón de reputación

    Evita el Spam
    Usa el botón Reportar
    Solo para denunciar abusos

  6. #6
    Miembro Avatar de lonar
    Fecha de ingreso
    29 mar, 11
    Ubicación
    tgn
    Mensajes
    9
    País
    Spain
    Nav. GPS
    ttone
    Bootloader
    5.5011
    Navcore
    cajeto 9540
    Mapa
    iberia 950.6493

    Predeterminado

    Solucionado, empecé de cero y nuevo mapa y a rodar!!!
    Gracias Beraun!!
    Un saludo

  7. #7
    Usuario Super Avatar de beraun
    Fecha de ingreso
    21 may, 11
    Ubicación
    En cualquier lugar
    Mensajes
    809
    País
    Spain
    Nav. GPS
    Tomtom GO 950 // GO 750
    Bootloader
    5.5259
    Navcore
    9.058.568435.1
    Mapa
    Iberia_1030.9519 y Europe_South_1030_9519

    Predeterminado

    Cita Iniciado por lonar [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Solucionado, empecé de cero y nuevo mapa y a rodar!!!
    Gracias Beraun!!
    Un saludo
    Hola lonar;

    Nos alegramos que nuestras ayudas te hayan servido

    Que lo disfrutes.

    Cerramos el tema

    Un saludo
    Cómo parchear navcore y activar mapas con BBS Tools paso a paso: Aquí
    Instalar Radares BBS Libres con BBS-Tools: Aquí

    Si te ha servido mi ayuda y deseas dar las gracias, pulsa el botón de reputación

    Evita el Spam
    Usa el botón Reportar
    Solo para denunciar abusos

Temas similares

  1. No funciona el sonido
    Por kokun en el foro Voces Guia y Alertas
    Respuestas: 5
    Último mensaje: 21/05/2018, 12:06
  2. Zoom + en mapas no funciona despues de actualizar
    Por tom1182 en el foro Tomtom Start / Start² / Start Classic
    Respuestas: 2
    Último mensaje: 23/03/2016, 09:05
  3. Ayuda Volumen bajo después de actualizar
    Por edurdo en el foro Tomtom GO 520 / 530 / 630 / 720 / 730 / 920 / 930
    Respuestas: 1
    Último mensaje: 21/03/2016, 21:19
  4. Después de Actualizar radares.......
    Por barrcos en el foro Actualizando / Instalando / Configurando
    Respuestas: 2
    Último mensaje: 28/05/2015, 00:23
  5. Pitido despues de actualizar mi ONE
    Por Calzada en el foro Actualizando / Instalando / Configurando
    Respuestas: 4
    Último mensaje: 05/05/2015, 20:22

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •