Resultados 1 al 3 de 3

Tema: Actualizacion entra ruido en altavoz

  1. #1
    Miembro Avatar de mateoarquedo
    Fecha de ingreso
    24 sep, 13
    Mensajes
    5
    País
    Spain
    Nav. GPS
    Tomtom Start 2
    Bootloader
    55274
    Navcore
    9510 1234792.2
    Mapa
    Iberia 965.7251

    Predeterminado Actualizacion entra ruido en altavoz

    Buenas compis, he estado hoy todo el dia peleado con esto de volver a actualizar mi Start 2, y que ya hacia casi 3 que no lo tocaba, y despues de un lio tremendo que hecho lo que conseguido actualizar los mapas, sorry soy muy duro a veces


    Bueno a lo que iba no se que habre tocado que ahora las voces se me han ido y en vez de los tambores en el encendido y apagado... suena un ruido fuerte, decir que no se ha movido de la mesa mientras hacia todo y no ha recibido nunca golpes.
    He desinstalado e instalado las voces oficiales desde el TomTom Home y nada, sigue igual.

    Alguna solución?



  2. #2
    Miembro Avatar de mateoarquedo
    Fecha de ingreso
    24 sep, 13
    Mensajes
    5
    País
    Spain
    Nav. GPS
    Tomtom Start 2
    Bootloader
    55274
    Navcore
    9510 1234792.2
    Mapa
    Iberia 965.7251

    Predeterminado

    Seria mejor instalar otra vez el navcore, voces, etc...?
    Lo digo porque instalar las voces solamente no se, de echó ni me acuerdo como lo hice con el navcore hace 3 años, cuando entre al foro por primera vez

  3. #3
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,833
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Mira el tutorial de Cajeto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Lo que necesites, pides aquí: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Para agradecer [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Un saludo.

Temas similares

  1. Ayuda: TT XL no entra al menu y se reinicia.
    Por 4dria84 en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 7
    Último mensaje: 04/04/2016, 22:43
  2. Ruido en disco duro al iniciar el ordenador
    Por muchopaco4782 en el foro Electronica Basica
    Respuestas: 6
    Último mensaje: 13/07/2015, 13:55
  3. Altavoz tomtom go 730 no funciona
    Por antsor en el foro Bricomania TT
    Respuestas: 2
    Último mensaje: 29/09/2014, 10:14
  4. Respuestas: 1
    Último mensaje: 05/03/2013, 14:50
  5. Altavoz exterior
    Por tasiogp en el foro Bricomania TT
    Respuestas: 3
    Último mensaje: 20/06/2012, 14:31

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •