Resultados 1 al 6 de 6

Tema: Problemas con los sonidos

  1. #1
    Miembro Avatar de txemax
    Fecha de ingreso
    31 oct, 11
    Ubicación
    La Mancha
    Mensajes
    4
    País
    Spain
    Nav. GPS
    TomTom One v2
    Bootloader
    8.560
    Navcore
    860.3126
    Mapa
    Iberia 915.5110

    Predeterminado Problemas con los sonidos

    Hola.

    Me han dejado un Start de 64 MB para actualizar ya que los sonidos se escuchaban como una emisora de radio dessintonizada. Sus datos eran:

    DeviceName=TomTom START
    DeviceVersionHW=START
    BootLoaderVersion=55274
    LinuxVersion=1114405
    ApplicationVersionVersionNumber=9510
    ApplicationVersion=1234792.2

    Le he metido el Navcore 9540 modificado y el mapa 960.7055. Ahora sus datos son:

    DeviceName=TomTom START
    DeviceVersionHW=START
    BootLoaderVersion=55274
    LinuxVersion=1114405
    ApplicationVersionVersionNumber=9540
    ApplicationVersion=1497205.2

    Sin embargo, el problema con los sonidos persiste. ¿Qué puede estar pasando?

    Gracias de antemano.



  2. #2
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,833
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Podría ser tema del altavoz, por ahí hay varios que se han quedado mudos. Puedes probar de resetearlo, a ver si los tambores del tomtom se oyen correctamente. Un saludo.

  3. #3
    Miembro Avatar de txemax
    Fecha de ingreso
    31 oct, 11
    Ubicación
    La Mancha
    Mensajes
    4
    País
    Spain
    Nav. GPS
    TomTom One v2
    Bootloader
    8.560
    Navcore
    860.3126
    Mapa
    Iberia 915.5110

    Predeterminado

    Cuando deberían sonar los tambores, suena ese sonido que digo.

    ¿Cómo puedo resetear este modelo? No tiene el agujero para ello, por lo menos visible.

    **********
    ***Edito***
    **********

    Conseguido.

    Retiré donde va la ventosa, luego la carcasa, y apareció el botón Reset junto al conector de carga.

    Lo presioné durante unos 5 s, lo encendí, y sonaron los tambores de guerra, je je.

    Gracias a tod@s.
    Última edición por txemax; 02/02/2016 a las 02:49

  4. #4
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,833
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    <<<<<me alegro de que lo hayas conseguido. Un saludo.

  5. #5

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Podría ser tema del altavoz, por ahí hay varios que se han quedado mudos. Puedes probar de resetearlo, a ver si los tambores del tomtom se oyen correctamente. Un saludo.
    Muchas gracias, me ha ayudado a solucionar el mismo problema con un Start 50.

  6. #6
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,833
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Cita Iniciado por skarpy [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Muchas gracias, me ha ayudado a solucionar el mismo problema con un Start 50.
    Gracias a tí por reportarlo. Un saludo.

Temas similares

  1. Sin sonidos tras instalar mapa 1020.9247
    Por pablolopez1969 en el foro Actualizando / Instalando / Configurando
    Respuestas: 1
    Último mensaje: 25/02/2019, 19:55
  2. Respuestas: 3
    Último mensaje: 23/10/2017, 22:25
  3. TOMTOM GO 520 no emite sonidos . Tambores si
    Por beni_tone en el foro Tomtom GO 520 / 530 / 630 / 720 / 730 / 920 / 930
    Respuestas: 7
    Último mensaje: 07/08/2017, 10:57
  4. sonidos alerta radares go530
    Por rojillo en el foro Tomtom GO 520 / 530 / 630 / 720 / 730 / 920 / 930
    Respuestas: 1
    Último mensaje: 20/12/2015, 17:17
  5. Ayuda: Conseguir sonidos alerta radares
    Por federicoleon en el foro Voces Guia y Alertas
    Respuestas: 5
    Último mensaje: 12/09/2015, 09:25

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •