Resultados 1 al 4 de 4

Tema: ayuda zumbido one v8

  1. #1
    Miembro Avatar de ducados65
    Fecha de ingreso
    03 dic, 10
    Ubicación
    Barcelona
    Mensajes
    24
    País
    Spain
    Nav. GPS
    tomtom xl
    Bootloader
    5.5128
    Navcore
    8.562
    Mapa
    1020.9247

    Predeterminado ayuda zumbido one v8

    Hola amigos pues compre el otro día un v8, y hoy probándolo me he dado cuenta que produce un zumbido continuo, flojo pero no se que lo puede producir.
    Alguien tiene una ideal.
    Gracias

  2. ¿Te puede interesar...?


  3. #2
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    4,960
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Cita Iniciado por ducados65 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola amigos pues compre el otro día un v8, y hoy probándolo me he dado cuenta que produce un zumbido continuo, flojo pero no se que lo puede producir.
    Alguien tiene una ideal.
    Gracias
    Podría ser conexión del altavoz o bien algún problema de software. Puedes probar de cambiar el navcore, a ver si hay algún archivo defectuoso.

    Un saludo.

  4. #3
    Miembro Avatar de ducados65
    Fecha de ingreso
    03 dic, 10
    Ubicación
    Barcelona
    Mensajes
    24
    País
    Spain
    Nav. GPS
    tomtom xl
    Bootloader
    5.5128
    Navcore
    8.562
    Mapa
    1020.9247

    Predeterminado

    Gracias DCASama. aunque probar con otro navcore con este modelo va hacer difícil.
    Si algún dia tengo tiempo lo desmonto. Gracias

  5. #4
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    4,960
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Cita Iniciado por ducados65 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Gracias DCASama. aunque probar con otro navcore con este modelo va hacer difícil.
    Si algún dia tengo tiempo lo desmonto. Gracias
    Si no tiene el boot 10.1XX puedes meter el 8560 o el 8562, o probar de borrarlo y meter a tomtom home y luego parchear. Puedes poner el ttgo.bif (10 líneas), para ver qué lleva.

    Un saludo.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •