Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 26

Tema: Tomtom One New edition.Conexion satelites

  1. #1
    Miembro Avatar de rcyo
    Fecha de ingreso
    05 abr, 15
    Ubicación
    Salamanca
    Mensajes
    8
    País
    Spain
    Nav. GPS
    tomtomONE
    Bootloader
    5.5001
    Navcore
    8562
    Mapa
    iberia 1025

    Predeterminado Tomtom One New edition.Conexion satelites

    Hola. He estado utilizando mi tomtom One New Edition y tarda muchisimo en conectar con los satelites ( aveces hasta 2-3 horas) , siempre pone que la recepcion es mala ( interior de edificios, aunque estés fuera). Supongo que esto se debe a lo de la desconexion de los satelites del 6 de abril, pero el tema es que una vez que conecta va perfectamente. Yo no tengo el problema que comentan otros de que el reloj se pone a cero. La hora está bien y al conectar va de fabula, con la hora de llegada y todo bien. En la pagina de tomtom de comprobar con el numero de serie dice que mi gps de momento no va a funcionar, que avisaran si hay alguna actualizacion, o que compres otro nuevo...
    Sobretodo pierde la señal cuando apagas el gps y lo conectas de nuevo en 30 minutos, aunque estés en el mismo sitio.
    No se si esto tiene solucion actualizando el navcore o alguna otra cosa, porque ya digo que cuando conecta va estupendamente y no me apetece cambiar mi GPS.
    Realmente no se que version es el "New Edition" porque creo que las One van del V1 al V6
    Gracias de antemano por vuestra ayuda
    Un saludo

  2. ¿Te puede interesar...?


  3. #2
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    4,960
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Copia de seguridad lo primero, luego puedes probar el navcore 9541, mira este hilo: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    y este: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Mapas marrones 1025, están por salir los 1030.

    Un saludo.

  4. #3
    Miembro Avatar de rcyo
    Fecha de ingreso
    05 abr, 15
    Ubicación
    Salamanca
    Mensajes
    8
    País
    Spain
    Nav. GPS
    tomtomONE
    Bootloader
    5.5001
    Navcore
    8562
    Mapa
    iberia 1025

    Predeterminado

    Gracias, probaré primero a cambiar lo de la fecha de caducidad a 2030 y si no funciona ya me meto a cambiar el navcore que me comentas.
    Muchisimas gracias
    Un saludo

  5. #4
    Miembro Avatar de gladiator78
    Fecha de ingreso
    04 feb, 11
    Ubicación
    Bilbao
    Mensajes
    3
    País
    Spain
    Nav. GPS
    One
    Bootloader
    4.2
    Navcore
    8.0
    Mapa
    1.000.1

    Predeterminado

    Tengo el mismo problema que tú. Siempre había funcionado bien mi Tomtom One v3. Pero de repente le cuesta coger satélites un montón de tiempo y a veces no los coge. Sin embargo, cuando coge señal todo funciona bien como antes y me marca bien la hora.

    ¿Lo has podido solucionar? ¿Cómo? Gracias.

  6. #5
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    4,960
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Copia de seguridad lo primero, luego puedes probar el navcore 9541, mira este hilo: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    y este: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Mapas marrones 1025, están por salir los 1030.

    Un saludo.
    Cita Iniciado por gladiator78 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Tengo el mismo problema que tú. Siempre había funcionado bien mi Tomtom One v3. Pero de repente le cuesta coger satélites un montón de tiempo y a veces no los coge. Sin embargo, cuando coge señal todo funciona bien como antes y me marca bien la hora.

    ¿Lo has podido solucionar? ¿Cómo? Gracias.
    Mientras te contestan, puedes mirarte los hlos de arriba.

    Un saludo.

  7. #6
    Miembro Avatar de gladiator78
    Fecha de ingreso
    04 feb, 11
    Ubicación
    Bilbao
    Mensajes
    3
    País
    Spain
    Nav. GPS
    One
    Bootloader
    4.2
    Navcore
    8.0
    Mapa
    1.000.1

    Predeterminado

    Gracias, ahora justo no tengo el navegador en mis manos. En cuanto lo tenga pruebo y comento cuál ha sido el resultado.

    Un saludo.

  8. #7
    Miembro Avatar de KRASI77
    Fecha de ingreso
    23 nov, 13
    Ubicación
    getafe
    Mensajes
    2
    País
    Spain
    Nav. GPS
    tomtom go 730
    Bootloader
    5.5120
    Navcore
    8398
    Mapa
    europe truck

    Predeterminado

    HOLA COMPAÑERO!con el tema de la perdida de satelites tenemos una solucion para los modelos GO 520,530,630,720,730,920,930 y 7000 con la que nunca habra que actualizar los satelites con el programa TOMTOM HOME como ha habido que hacer durante este mes que ha dado problemas, es muy sencillo de hacer sin instalar nada
    Copiar en la memoria interna el archivo suicide.dat adjunto o donde tengamos instalado el programa de camion en nuestro gps el navcore (lo podemos distinguir porque hay otro archivo que se llama ttsystem en esa unidad).
    A partir de ahora para encender el GPS debe de haber estado desconectado de la corriente del cargador con la luz verde apagada al menos 10 segundos antes de encenderlo y mantener pulsado el botón hasta oír los tambores, soltar ya está, tarda un momento en localizar satelites y ajustar la hora, nada mas, muy sencillo .
    Saludos! los dejo enlace aqui [Solo usuarios Registrados pueden ver los links. haz click para registrarte][Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Última edición por KRASI77; 26/05/2019 a las 21:53

  9. #8
    Miembro Avatar de richyxtr
    Fecha de ingreso
    05 jul, 14
    Ubicación
    Rubi
    Mensajes
    6
    País
    Spain
    Nav. GPS
    tomtom one v3, HiEHA 5" WinCE 6.0
    Bootloader
    5.5274
    Navcore
    8016-9380.
    Mapa
    Iberia, Europa 48 paises

    Predeterminado

    Muchas gracias

  10. #9
    Miembro Avatar de richyxtr
    Fecha de ingreso
    05 jul, 14
    Ubicación
    Rubi
    Mensajes
    6
    País
    Spain
    Nav. GPS
    tomtom one v3, HiEHA 5" WinCE 6.0
    Bootloader
    5.5274
    Navcore
    8016-9380.
    Mapa
    Iberia, Europa 48 paises

    Predeterminado

    he leido que si tienes el chip GL1 , mejor ir mirando otro navegador.

  11. #10
    Miembro Avatar de gladiator78
    Fecha de ingreso
    04 feb, 11
    Ubicación
    Bilbao
    Mensajes
    3
    País
    Spain
    Nav. GPS
    One
    Bootloader
    4.2
    Navcore
    8.0
    Mapa
    1.000.1

    Predeterminado

    Si tuviéramos que cambiar nuestros navegadores, qué aconsejáis, ¿tomtom o un navegador tipo Windows CE que puede actualizarse sin pasar por caja?

    Nota: lo de las actualizaciones de por vida de tomtom me río.

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. TOMTOM ONE V6 no conecta con los satélites.
    Por jokone en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 13
    Último mensaje: 27/05/2019, 22:57
  2. Mi tomtom go 520 no se conecta a los satélites
    Por pax en el foro Actualizando / Instalando / Configurando
    Respuestas: 2
    Último mensaje: 27/04/2019, 21:42
  3. Actualización satelites en Tomtom GO 300
    Por miguelitor en el foro Tomtom GO Classic / 300 / 500 / 700
    Respuestas: 1
    Último mensaje: 09/07/2017, 22:31
  4. Ayuda: TomTom Home y Simbolo Coche, Imagen Conexion y Desconexion.
    Por Vigspain en el foro TT Home
    Respuestas: 2
    Último mensaje: 28/01/2017, 22:26
  5. tomtom 910 no detecta satelites
    Por anjorolo en el foro Tomtom GO 510 / 710 / 910
    Respuestas: 3
    Último mensaje: 25/07/2016, 18:58

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •