Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16

Tema: Problema con satélite y hora 00:00

  1. #1
    Miembro Avatar de rafita-jerez
    Fecha de ingreso
    31 dic, 15
    Ubicación
    España
    Mensajes
    18
    País
    Spain
    Nav. GPS
    TomTom ONE
    Bootloader
    55011
    Navcore
    8010 9369
    Mapa
    1025.9390

    Predeterminado Problema con satélite y hora 00:00

    Estimados amigos

    Tengo un tomtom one 3 edition v8 con navcore 8010-9369 y con el mapa 1020.9248 y no se como solucionar el problema de la hora 00:00 ya que es importante saber la hora actual y la hora de llegada

    Además tengo el problema de los satélites que antes iba perfecto y desde el famoso 6 abril va mal, la antena del tomtom es GL1

    Espero vuestra ayuda

    Un saludo

  2. ¿Te puede interesar...?


  3. #2
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    4,972
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Mira esto de taximadrid:

    "Actualizar QuickGPSfix TTHOME (SEÑAL SATELITES)

    Copiar vuestro Device******Number, y pegarlo donde las x, copiar el enlace completo y pegarlo en la barra de direcciones del navegador, crome, firefox, etc y pulsar <intro> y comenzará la descarga de tus satélites para tu dispositivo.

    Para Dispositivos con chip SirfStarIII:
    Cita:
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Descárgate los satélites y los metes en la carpeta ephem "

    El tema de la hora, parece que con los GL1v1 no tiene solución, si con los v2.
    Puedes probar el navcore 9541 a ver. En todo caso, puedes probar el 8562 o el 8560 con mapas marrones 1025.

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Un saludo.

  4. #3
    Miembro Avatar de rafita-jerez
    Fecha de ingreso
    31 dic, 15
    Ubicación
    España
    Mensajes
    18
    País
    Spain
    Nav. GPS
    TomTom ONE
    Bootloader
    55011
    Navcore
    8010 9369
    Mapa
    1025.9390

    Predeterminado

    Disculpa que te pregunté es que no se mucho del tema

    Que es el device number, donde lo encuentro y como me descargo los satelites? Y comenta que lo ponga en la barra de dirección del navegador, me podrías poner un ejemplo y lo hago en mí ordenador por favor

  5. #4
    Miembro Avatar de rafita-jerez
    Fecha de ingreso
    31 dic, 15
    Ubicación
    España
    Mensajes
    18
    País
    Spain
    Nav. GPS
    TomTom ONE
    Bootloader
    55011
    Navcore
    8010 9369
    Mapa
    1025.9390

    Predeterminado

    Además me comenta que pruebe el navcore 9541 a ver. En todo caso, puedes probar el 8562 o el 8560 con mapas marrones 1025

    Y como actualizo a esos navore? No se como se hace, hay algún tutorial?

  6. #5
    Miembro Super Avatar de pegasus
    Fecha de ingreso
    14 sep, 15
    Ubicación
    (Comunidad de Madrid)
    Mensajes
    2,579
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Ni te preocupes, llevando GL1 ya puedes cambiar los navcores que quieras y actualizar QuickGPSfix, que la realidad de momento es que no sirve de nada

    Saludos

  7. #6
    Miembro Avatar de rafita-jerez
    Fecha de ingreso
    31 dic, 15
    Ubicación
    España
    Mensajes
    18
    País
    Spain
    Nav. GPS
    TomTom ONE
    Bootloader
    55011
    Navcore
    8010 9369
    Mapa
    1025.9390

    Predeterminado

    Ok ese de momento espero que de algún modo se pueda resolver el problema

    Gracias de todos modos

  8. #7
    Miembro Avatar de rafita-jerez
    Fecha de ingreso
    31 dic, 15
    Ubicación
    España
    Mensajes
    18
    País
    Spain
    Nav. GPS
    TomTom ONE
    Bootloader
    55011
    Navcore
    8010 9369
    Mapa
    1025.9390

    Predeterminado

    Ok ese de momento espero que de algún modo se pueda resolver el problema

    Gracias de todos modos

  9. #8
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NA
    Mensajes
    4,972
    País
    Spain
    Nav. GPS
    TT ONEV8/V3/XL/GO730
    Bootloader
    10100/55128/55136/55120
    Navcore
    8041/8562/9540/9541/9058
    Mapa
    1050's

    Predeterminado

    Cita Iniciado por rafita-jerez [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Disculpa que te pregunté es que no se mucho del tema

    Que es el device number, donde lo encuentro y como me descargo los satelites? Y comenta que lo ponga en la barra de dirección del navegador, me podrías poner un ejemplo y lo hago en mí ordenador por favor
    Si quieres probar de todas formas, se trata de abrir el ttgo.bif con el bloc de notas de windows o word, por ejemplo. Copiar el número comentado donde las xxxxxxxx y meter el enlace en la barra de direcciones del navegador, donde pone httpps://...... arriba de la pantalla.
    Esto puede que tge arregle los satélites, aunque si dice pegaso que no, no seré yo el que le lleve la contraria.
    Los navcores los tienes en la zona de descargas del foro. [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Un saludo.

  10. #9
    Miembro Avatar de rafita-jerez
    Fecha de ingreso
    31 dic, 15
    Ubicación
    España
    Mensajes
    18
    País
    Spain
    Nav. GPS
    TomTom ONE
    Bootloader
    55011
    Navcore
    8010 9369
    Mapa
    1025.9390

    Predeterminado

    Y cree que saldrá algun parche o algo parecido para que se resuelva este problema?

  11. #10
    Miembro Super Avatar de pegasus
    Fecha de ingreso
    14 sep, 15
    Ubicación
    (Comunidad de Madrid)
    Mensajes
    2,579
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por rafita-jerez [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Y cree que saldrá algun parche o algo parecido para que se resuelva este problema?
    Yo no lo creo

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. sin satelite
    Por juanantonio36 en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 17
    Último mensaje: 16/06/2019, 21:20
  2. TomTom one pierde localización satélite
    Por caserlo en el foro Tomtom One 1ª generacion
    Respuestas: 8
    Último mensaje: 12/05/2019, 21:14
  3. (Solucionado) El TomTom no coge ningún satélite
    Por cafuar en el foro Actualizando / Instalando / Configurando
    Respuestas: 8
    Último mensaje: 07/08/2014, 21:37

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •