Resultados 1 al 4 de 4

Tema: Sonido en Tomtom

  1. #1
    Miembro Avatar de diremark
    Fecha de ingreso
    01 ago, 16
    Ubicación
    Bilbao
    Mensajes
    3
    País
    Spain
    Nav. GPS
    Tomrom ONE XL
    Bootloader
    5.5019
    Navcore
    8.419
    Mapa
    Iberia

    Predeterminado Sonido en Tomtom

    Hola a todos. Cuando voy viajando, hay veces que me sale un sonido como un gong. ¿Alguien me dice cómo quitarlo?
    La verdad es que es bastante molesto.
    Gracias y un saludo.



  2. #2
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,462
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Eso puede ser debido a que has configurado los radares para que te den aviso sonoro sin voz.
    O también que tengas activado en las opciones que te avise si sobrepasas la velocidad máxima permitida.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  3. #3
    Miembro Avatar de diremark
    Fecha de ingreso
    01 ago, 16
    Ubicación
    Bilbao
    Mensajes
    3
    País
    Spain
    Nav. GPS
    Tomrom ONE XL
    Bootloader
    5.5019
    Navcore
    8.419
    Mapa
    Iberia

    Predeterminado

    Gracias por contestar. Seguramente es algo de eso; ¿podrias indicarme como eliminarlo, ó que archivos del Tomtom hay que quitar para evitar que suene?
    La verdad es bastante molesto.
    Gracias y un saludo.

  4. #4
    Miembro Avatar de diremark
    Fecha de ingreso
    01 ago, 16
    Ubicación
    Bilbao
    Mensajes
    3
    País
    Spain
    Nav. GPS
    Tomrom ONE XL
    Bootloader
    5.5019
    Navcore
    8.419
    Mapa
    Iberia

    Predeterminado

    Solucionado. Ahora me sale un molesto bip-bip de vez en cuando.
    Alguna solución?
    Gracias.

Temas similares

  1. Problemas con el sonido de mi TomTom
    Por fgalmar en el foro Electronica Basica
    Respuestas: 1
    Último mensaje: 26/06/2018, 21:01
  2. Sonido splash y suspend en TomTom one V6 3ª edición
    Por CAPIROTE en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 0
    Último mensaje: 02/07/2017, 17:34
  3. sonido en TT Go
    Por pelib en el foro Actualizando / Instalando / Configurando
    Respuestas: 0
    Último mensaje: 11/04/2017, 18:54
  4. como quitar el sonido de encendido y apagado de tomtom one ?
    Por trekam en el foro Voces Guia y Alertas
    Respuestas: 2
    Último mensaje: 15/06/2016, 17:45
  5. Ayuda: sin sonido
    Por aransur en el foro Voces Guia y Alertas
    Respuestas: 4
    Último mensaje: 28/06/2015, 11:02

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •