Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Tema: tom tom one xl

  1. #1
    Miembro Avatar de NATXOGC
    Fecha de ingreso
    05 abr, 12
    Ubicación
    asturias
    Mensajes
    13
    País
    Spain
    Nav. GPS
    tom tom
    Bootloader
    8
    Navcore
    8
    Mapa
    8

    Predeterminado tom tom one xl

    inetent meter los mapas iberia 970 pero siempre me sale despues de activarlo con el bbs tools no se encuentran mapas alguien me puede decir el motivo por favor



  2. #2
    Miembro Avatar de NATXOGC
    Fecha de ingreso
    05 abr, 12
    Ubicación
    asturias
    Mensajes
    13
    País
    Spain
    Nav. GPS
    tom tom
    Bootloader
    8
    Navcore
    8
    Mapa
    8

    Predeterminado copia de seguridad tom tom xl

    Es que perdi mi copia de sguridad ya que se me rompio el disco duro alguine me puede pasar alguna por favor

    DeviceName=TomTom ONE XL
    DeviceVersionHW=ONE XL
    DeviceSerialNumber=L3
    DeviceUniqueID=XXXXXX XXXXX
    RamDiskVersion=20080529
    BootLoaderVersion=55128
    LinuxVersion=190943
    ApplicationVersionVersionNumber=8010
    ApplicationVersion=9369
    UserLanguage=Español

  3. #3
    Miembro Super Avatar de Mahupu
    Fecha de ingreso
    12 abr, 14
    Ubicación
    Malaga
    Mensajes
    594
    País
    Spain
    Nav. GPS
    TomTom One XL
    Bootloader
    55136
    Navcore
    V9 8562
    Mapa
    970.7467

    Predeterminado

    Yo tampoco la tengo, pero para que la necesitas, Con la herramienta te fabricas el Navcore que necesites, completos y funcionales.

    Y ya parcheados.
    Saludos.
    Y si te ha servido de ayuda no olvide dar en el Botón de "Reputación" .

    Es ser de Bien Nacido el ser Agradecido.

  4. #4
    Miembro Super Avatar de Mahupu
    Fecha de ingreso
    12 abr, 14
    Ubicación
    Malaga
    Mensajes
    594
    País
    Spain
    Nav. GPS
    TomTom One XL
    Bootloader
    55136
    Navcore
    V9 8562
    Mapa
    970.7467

    Predeterminado

    Cita Iniciado por NATXOGC [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    inetent meter los mapas iberia 970 pero siempre me sale despues de activarlo con el bbs tools no se encuentran mapas alguien me puede decir el motivo por favor
    .

    Empezemos a repasar la Tuto:

    1. Has parcheado el Navcore si es Original
    2 Si usas w7 abres BBs como administrador,.?


    3.Conectas i desconectar de forma segura?
    4. As flaseado la Memoria RAM con el BBs Tool? antes de proseguir?
    Última edición por Mahupu; 18/07/2016 a las 13:41 Razón: corregir falta
    Y si te ha servido de ayuda no olvide dar en el Botón de "Reputación" .

    Es ser de Bien Nacido el ser Agradecido.

  5. #5
    Miembro Avatar de NATXOGC
    Fecha de ingreso
    05 abr, 12
    Ubicación
    asturias
    Mensajes
    13
    País
    Spain
    Nav. GPS
    tom tom
    Bootloader
    8
    Navcore
    8
    Mapa
    8

    Predeterminado

    NO EH FLASHEADO LA RAM QUE lo tengo que hacer?

  6. #6
    Miembro Super Avatar de Mahupu
    Fecha de ingreso
    12 abr, 14
    Ubicación
    Malaga
    Mensajes
    594
    País
    Spain
    Nav. GPS
    TomTom One XL
    Bootloader
    55136
    Navcore
    V9 8562
    Mapa
    970.7467

    Predeterminado

    Si has hecho muchas operaciones si, por que la memoria Ram se carga de Basura, Basura que luego no te deja hacer otras cosas
    Y si te ha servido de ayuda no olvide dar en el Botón de "Reputación" .

    Es ser de Bien Nacido el ser Agradecido.

  7. #7
    Miembro Super Avatar de Mahupu
    Fecha de ingreso
    12 abr, 14
    Ubicación
    Malaga
    Mensajes
    594
    País
    Spain
    Nav. GPS
    TomTom One XL
    Bootloader
    55136
    Navcore
    V9 8562
    Mapa
    970.7467

    Predeterminado

    es por ir descartando errores, si el proceso se hace según procedimiento, no da error, normalmente nos saltamos algún proceso, y ese es el fallo
    Y si te ha servido de ayuda no olvide dar en el Botón de "Reputación" .

    Es ser de Bien Nacido el ser Agradecido.

  8. #8
    Miembro Avatar de NATXOGC
    Fecha de ingreso
    05 abr, 12
    Ubicación
    asturias
    Mensajes
    13
    País
    Spain
    Nav. GPS
    tom tom
    Bootloader
    8
    Navcore
    8
    Mapa
    8

    Predeterminado

    es que ya no se que hacer la verdad me estoy volviendo loco pero me sale el fallo en todos ya que estoy con otro un go 500 y tambien me sale que no me aparece mi el mapa a la hora de cambiar el mapa

  9. #9
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,461
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    ¿cual es el mapa que intentas poner?
    ¿has mirado que sea fompat8ble con el navcore?
    Con el 8010 sólo puedes poner mapa básico.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  10. #10
    Miembro Avatar de NATXOGC
    Fecha de ingreso
    05 abr, 12
    Ubicación
    asturias
    Mensajes
    13
    País
    Spain
    Nav. GPS
    tom tom
    Bootloader
    8
    Navcore
    8
    Mapa
    8

    Predeterminado

    el que intento poner el el 970.7466 ese quiero poner

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •