Resultados 1 al 10 de 10

Tema: No consigo que bbs tools me reconozca el mapa!!!!

  1. #1
    Miembro Avatar de bob69
    Fecha de ingreso
    06 jul, 13
    Ubicación
    Madrid
    Mensajes
    7
    País
    Spain
    Nav. GPS
    Tom Tom XL IQ Routes
    Bootloader
    5.5277
    Navcore
    8.545
    Mapa
    Iberia 870.3417

    Unhappy No consigo que bbs tools me reconozca el mapa!!!!

    Buenas después de una mañana desesperante no consigo que bbs tools reconozca el mapa iberia_970_7466 tengo puesto navcore 8562 bootloader 55285 he activado el mapa en el pc, he actualizado los metas del bbs al 16.06.11 después he copiado y pegado el mapa en el TT y reiniciado. Pero antes de conectarlo de nuevo al bbs he mirado el archivo ttgo.bif a ver y me pone Courrent map= Courrent map versión=0.0.
    Vuelvo a conectarlo al bbs y nada no me reconoce el mapa. Creo que voy a mirar otro mapa anterior por si acaso.



  2. #2
    Usuario Super Avatar de beraun
    Fecha de ingreso
    21 may, 11
    Ubicación
    En cualquier lugar
    Mensajes
    809
    País
    Spain
    Nav. GPS
    Tomtom GO 950 // GO 750
    Bootloader
    5.5259
    Navcore
    9.058.568435.1
    Mapa
    Iberia_1030.9519 y Europe_South_1030_9519

    Predeterminado

    Hola bob69:

    Estás ejecutando BBSTools como administrador y desactivando el antivirus??

    Un saludo
    Cómo parchear navcore y activar mapas con BBS Tools paso a paso: Aquí
    Instalar Radares BBS Libres con BBS-Tools: Aquí

    Si te ha servido mi ayuda y deseas dar las gracias, pulsa el botón de reputación

    Evita el Spam
    Usa el botón Reportar
    Solo para denunciar abusos

  3. #3
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,461
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por bob69 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Buenas después de una mañana desesperante no consigo que bbs tools reconozca el mapa iberia_970_7466 tengo puesto navcore 8562 bootloader 55285 he activado el mapa en el pc, he actualizado los metas del bbs al 16.06.11 después he copiado y pegado el mapa en el TT y reiniciado. Pero antes de conectarlo de nuevo al bbs he mirado el archivo ttgo.bif a ver y me pone Courrent map= Courrent map versión=0.0.
    Vuelvo a conectarlo al bbs y nada no me reconoce el mapa. Creo que voy a mirar otro mapa anterior por si acaso.
    Con ese navcore no te vá a funcionar ese mapa. Para el navcore 8562 el mapa correcto es el 970.7467.
    Mira la tabla de compatibilidades: [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  4. #4
    Miembro Super Avatar de caceres222
    Fecha de ingreso
    13 sep, 11
    Ubicación
    España
    Mensajes
    420
    País
    Spain
    Nav. GPS
    GO 710
    Bootloader
    55120
    Navcore
    8398
    Mapa
    Europe Truck 1030

    Predeterminado

    Cita Iniciado por bob69 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Buenas después de una mañana desesperante no consigo que bbs tools reconozca el mapa iberia_970_7466 tengo puesto navcore 8562 bootloader 55285 he activado el mapa en el pc, he actualizado los metas del bbs al 16.06.11 después he copiado y pegado el mapa en el TT y reiniciado. Pero antes de conectarlo de nuevo al bbs he mirado el archivo ttgo.bif a ver y me pone Courrent map= Courrent map versión=0.0.
    Vuelvo a conectarlo al bbs y nada no me reconoce el mapa. Creo que voy a mirar otro mapa anterior por si acaso.

    como podras ver en la tabla de compatibilidad
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    el mapa iberia 970.7466 no es compatible con el navcore 8562
    tendras que hacerte con el mapa
    iberia 970.7467 y lo activas con bbstools siguiendo estos pasos:

    para activar mapa sin errores
    -actualizamos bbstools con la ultima version de metas
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    - si tienes sistema operativo siete abres BBSTools como admistrador ,si tienes XP abres normalmente
    para abrir como administrador BBSTools en windows 10, boton derecho
    Propiedades->compatibilidad->ejecutar este programa como administrador
    -desconectas un momento el antivirus
    -descomprimes el mapa en una carpeta de tu PC
    -dejas que BBSTools coja los datos de tu dispositivo
    -en KeyGen /parchear mapas v7/8,Radares y voces le indicas la ruta hasta la carpeta de tu PC
    donde tienes el nuevo mapa y lo activas
    copias y pegas este mapa el la MI o SD, donde tengas el navcore

    EDITO: cajeto te he pisado

  5. #5
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,461
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Dos mejor que ninguno compi.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  6. #6
    Miembro Avatar de bob69
    Fecha de ingreso
    06 jul, 13
    Ubicación
    Madrid
    Mensajes
    7
    País
    Spain
    Nav. GPS
    Tom Tom XL IQ Routes
    Bootloader
    5.5277
    Navcore
    8.545
    Mapa
    Iberia 870.3417

    Predeterminado

    Hola por fin!!!!! me baje el mapa 970_7467 y FUNCIONA!!!! gracias gente sois la leche.

  7. #7
    Miembro Avatar de bob69
    Fecha de ingreso
    06 jul, 13
    Ubicación
    Madrid
    Mensajes
    7
    País
    Spain
    Nav. GPS
    Tom Tom XL IQ Routes
    Bootloader
    5.5277
    Navcore
    8.545
    Mapa
    Iberia 870.3417

    Predeterminado

    Buenas el mapa me lo reconoce pero se reinicia todo el rato sabeis que le pasa?

  8. #8
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,461
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Dinos las 10 primeras lineas del archivo ttgo.bif.
    Haz copia de seguridad del contenido del dispositivo y borra el archivo mapsettings.cfg a ver si deja de reiniciarse.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  9. #9
    Miembro Avatar de bob69
    Fecha de ingreso
    06 jul, 13
    Ubicación
    Madrid
    Mensajes
    7
    País
    Spain
    Nav. GPS
    Tom Tom XL IQ Routes
    Bootloader
    5.5277
    Navcore
    8.545
    Mapa
    Iberia 870.3417

    Predeterminado

    [TomTomGo]
    DeviceName=TomTom ONE
    DeviceVersionHW=ONE (v4)
    DeviceSerialNumber=Z3
    DeviceUniqueID=
    RamDiskVersion=20091014
    BootLoaderVersion=55285
    LinuxVersion=1114405
    ApplicationVersionVersionNumber=8562
    ApplicationVersion=438269
    UserLanguage=Español
    UserName=
    LastConnectionTime=Never
    GPSFirmwareVersion=
    BuiltInColorScheme0=Belgica
    BuiltInColorScheme1=Brittanica
    BuiltInColorScheme2=America
    BuiltInColorScheme3=Germanica
    BuiltInColorScheme4=Australia
    BuiltInColorScheme5=Deuteranopia
    BuiltInColorScheme6=Greys
    BuiltInColorScheme7=Antarctica
    BuiltInColorScheme8=Africa
    BuiltInColorScheme9=Astra
    CurrentColorSchemeBuiltIn=0
    CurrentVoiceInfo=Marta
    CurrentMap=Iberia_970.7467
    CurrentMapVersion=970.7467
    Traffic=N
    CurrentFuelpricesType=
    CurrentFuelpricesTypeString=
    CurrentFuelpricesLastFullUpdate=
    ValueRatio=CDQ1H2bJHUiKMemgDw==
    Features=PlusDownloadDynamic,PlusDownloadGeneral,P lusDownloadMap,PlusDownloadPOI,PlusDownloadScheme, PlusDownloadUpgrade,PlusDownloadVoice,PlusDownload RingTone,PlusMessageNotification,PlusPushChannel,P lusWeather,PlusEphemeris,PlusBuddies,PlusMobileSaf etyCameras,PlusRoadConditions,PlusFixedSafetyCamer as,PlusFuelPrices,HomeBackup,TTS,TTSCompressed,TTS Loquendo700,VoiceBrowser,LinkVolumeToSpeed,MapShar e,Newyork,Itinerary,Caymann,Durham,Leeway,CarSymbo l,RDSTMC,Bluetooth,SDSlot,SupportGetAMap
    SupportedPatchTypes=3F
    NrSupportedErrorTypes=132
    UserPatchDatVersion=102
    CompressedPatchVersion=150
    MapServerPatchDatVersion=104
    DeletedPoiDatVersion=200
    ServerLineIndexDatVersion=102
    ServerNameIndexDatVersion=102
    MapShareSupportedProviders=203
    CharacterSet=Latin-1
    VehicleBrand=
    VehicleModel=
    VehicleOptions=


    He borrado el archivo mapsettings.cfg y sigue reiniciándose.

  10. #10
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,461
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

Temas similares

  1. No consigo activar un mapa
    Por dibasin en el foro Actualizando / Instalando / Configurando
    Respuestas: 5
    Último mensaje: 23/10/2018, 18:25
  2. No consigo ver el mapa en el navegador.
    Por WiFree en el foro Tomtom One 1ª generacion
    Respuestas: 10
    Último mensaje: 10/04/2017, 06:40
  3. Ayuda: no hay manera de que reconozca el tomtom
    Por cocoloco333 en el foro Actualizando / Instalando / Configurando
    Respuestas: 2
    Último mensaje: 02/11/2016, 21:36
  4. Ayuda: No consigo activar mapas con bbs tools
    Por JUAN-LUGO en el foro Tomtom GO 520 / 530 / 630 / 720 / 730 / 920 / 930
    Respuestas: 4
    Último mensaje: 24/03/2016, 19:51
  5. (Solucionado) No consigo activar el mapa
    Por Matrix en el foro Actualizando / Instalando / Configurando
    Respuestas: 9
    Último mensaje: 05/07/2014, 21:39

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •