Resultados 1 al 6 de 6

Tema: Actualizar v6 con poco espacio en MI

  1. #1
    Miembro Especial Avatar de trasgu_2
    Fecha de ingreso
    17 feb, 10
    Ubicación
    Gijón (Asturias)
    Mensajes
    56
    País
    Spain
    Nav. GPS
    One V3
    Bootloader
    55120
    Navcore
    9510
    Mapa
    Iberia1000.8672

    Predeterminado Actualizar v6 con poco espacio en MI

    Pues me han dejado un tomtom one v6 para actualizar, no tiene SD sino MI, tiene
    Bootloader: 55012
    Navcore: 9510
    Ibeia 910.4973

    En mi tomtom one, tenía una configuración parecida, pero gracias a los consejos de los máquinas del foro le puse el navcore 8562 autoextraible con un Iberia 965.7251 y va como un tiro, mejor que antes.

    Intento ponerle lo mismo a este v6, pero le faltan unos Mb en la MI para poder instalarlo, el Iberia 965.7251 ocupa bastante mas que el 910 que el tiene.

    ¿Que puedo hacer? ¿alguna idea para dejarlo un poco más moderno?



  2. #2
    Miembro Especial Avatar de capacitor
    Fecha de ingreso
    05 jul, 10
    Ubicación
    La Rioja
    Mensajes
    45
    País
    Spain
    Nav. GPS
    Tom Tom One V-6
    Bootloader
    5.5136
    Navcore
    8.562
    Mapa
    Iberia_ 990.8316

    Predeterminado

    Cita Iniciado por trasgu_2 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Pues me han dejado un tomtom one v6 para actualizar, no tiene SD sino MI, tiene
    Bootloader: 55012
    Navcore: 9510
    Ibeia 910.4973

    En mi tomtom one, tenía una configuración parecida, pero gracias a los consejos de los máquinas del foro le puse el navcore 8562 autoextraible con un Iberia 965.7251 y va como un tiro, mejor que antes.

    Intento ponerle lo mismo a este v6, pero le faltan unos Mb en la MI para poder instalarlo, el Iberia 965.7251 ocupa bastante mas que el 910 que el tiene.

    ¿Que puedo hacer? ¿alguna idea para dejarlo un poco más moderno?
    Prueba con este 8562
    Puedes mostrar tu agradecimiento pinchando en el icono http://www.laradiobbs.net/images/but...tation-40b.png (Reputación) debajo de la foto del avatar
    Las preguntas se hacen en el Foro NO POR MENSAJES PRIVADOS

  3. #3
    Miembro Especial Avatar de trasgu_2
    Fecha de ingreso
    17 feb, 10
    Ubicación
    Gijón (Asturias)
    Mensajes
    56
    País
    Spain
    Nav. GPS
    One V3
    Bootloader
    55120
    Navcore
    9510
    Mapa
    Iberia1000.8672

    Predeterminado

    De momento instalado y ya he llegado a no hay mapas, voy a probarlo con el Iberia 965.7251, pero el 8562 aligerado me ha dado un error en uno de los archivos, al copiarlo concretamente en el data_is1.chk, no me deja copiarlo al dispositivo me dice que se han encontrado fragmentos corruptos, no se si será problema del archivo, de momento voy a seguir sin él.

    He probado con el mismo archivo de otro navcore y lo mismo asi que el problema no es del 8562 enviado, seguiré a ver que pasa, debería haber formateado el v6 pero siempre recomendais que no se haga
    Última edición por trasgu_2; 17/04/2016 a las 11:06

  4. #4
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,461
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por trasgu_2 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    He probado con el mismo archivo de otro navcore y lo mismo asi que el problema no es del 8562 enviado, seguiré a ver que pasa, debería haber formateado el v6 pero siempre recomendais que no se haga
    Cierto que aconsejamos no formatear, amenos que sea totalmente imprescindible.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  5. #5
    Miembro Especial Avatar de capacitor
    Fecha de ingreso
    05 jul, 10
    Ubicación
    La Rioja
    Mensajes
    45
    País
    Spain
    Nav. GPS
    Tom Tom One V-6
    Bootloader
    5.5136
    Navcore
    8.562
    Mapa
    Iberia_ 990.8316

    Predeterminado

    Cita Iniciado por trasgu_2 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    De momento instalado y ya he llegado a no hay mapas, voy a probarlo con el Iberia 965.7251, pero el 8562 aligerado me ha dado un error en uno de los archivos, al copiarlo concretamente en el data_is1.chk, no me deja copiarlo al dispositivo me dice que se han encontrado fragmentos corruptos, no se si será problema del archivo, de momento voy a seguir sin él.

    He probado con el mismo archivo de otro navcore y lo mismo asi que el problema no es del 8562 enviado, seguiré a ver que pasa, debería haber formateado el v6 pero siempre recomendais que no se haga
    Puedes ser que al borrar todas las carpetas quede alguna sin borrar ?
    Entonces puedes probar a darle con el boton derecho/ propiedades y comprobar errores, luego vuelves a meter el navcore
    Puedes mostrar tu agradecimiento pinchando en el icono http://www.laradiobbs.net/images/but...tation-40b.png (Reputación) debajo de la foto del avatar
    Las preguntas se hacen en el Foro NO POR MENSAJES PRIVADOS

  6. #6
    Miembro Especial Avatar de trasgu_2
    Fecha de ingreso
    17 feb, 10
    Ubicación
    Gijón (Asturias)
    Mensajes
    56
    País
    Spain
    Nav. GPS
    One V3
    Bootloader
    55120
    Navcore
    9510
    Mapa
    Iberia1000.8672

    Predeterminado

    Nada, solucionado, problema de no desconectar hardware con seguridad, probado en un portatil y funcionando, tengo la manía de desconectar siempre las cosas a la brava y esto es lo que pasa; nada mas que lo conecte al portatil con w10 me dijo que habia que reparar errores en la unidad y solucionado.

    Sigo actualizando radares, guardando configuraciones del antiguo tomtom y en cuanto lo pruebe os cuento, de momento entró todo en la MI, sigo con radares
    Última edición por trasgu_2; 17/04/2016 a las 12:54

Temas similares

  1. Un poco de lío con el dispositivo
    Por Andestich en el foro Tomtom GO 510 / 710 / 910
    Respuestas: 2
    Último mensaje: 02/08/2017, 22:23
  2. No tengo espacio
    Por eslabon en el foro Tomtom GO 520 / 530 / 630 / 720 / 730 / 920 / 930
    Respuestas: 2
    Último mensaje: 28/10/2016, 12:12
  3. Problemas con espacio
    Por angel_dope en el foro Tomtom One 2008 / One Classic / One IQ Routes Édition / One White
    Respuestas: 7
    Último mensaje: 21/04/2016, 18:51
  4. Tom One V3 falta espacio
    Por juanito22 en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 4
    Último mensaje: 28/03/2016, 17:41
  5. Espacio insuficiente para mapas
    Por Djdefender en el foro Actualizando / Instalando / Configurando
    Respuestas: 5
    Último mensaje: 01/06/2015, 16:57

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •