Resultados 1 al 3 de 3

Tema: ONE V6 con retardo

  1. #1
    Miembro Avatar de urtapi
    Fecha de ingreso
    28 ene, 11
    Mensajes
    2
    País
    Spain
    Nav. GPS
    ONE (v6)
    Bootloader
    55001
    Navcore
    8562
    Mapa
    Iberia_965_7251

    Predeterminado ONE V6 con retardo

    Acabo de actualizar mapa a Iberia 965 7251, lo pruebo y noto que tiene cierto retardo, tendría que utilizar otro Nav ?



  2. #2
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,461
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Si el navcore que tienes puesto es el 8562 no deberías tener problema de lentitud.
    Prueba a desmarcar todos los pdis en ver pdis en el mapa. Desmarca todos todos, incluso los radares que si están configurados los verás y te avisarán igual.
    Saludos.
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

  3. #3
    Miembro Avatar de urtapi
    Fecha de ingreso
    28 ene, 11
    Mensajes
    2
    País
    Spain
    Nav. GPS
    ONE (v6)
    Bootloader
    55001
    Navcore
    8562
    Mapa
    Iberia_965_7251

    Predeterminado

    Lo probaré,, gracias

Temas similares

  1. Ayuda: XL con retardo en la navegación.
    Por fco_jones en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 1
    Último mensaje: 06/11/2017, 10:35

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •