Resultados 1 al 7 de 7

Tema: One v.3 no reconoce tarjeta de 8G.

  1. #1
    Miembro Avatar de fetxi
    Fecha de ingreso
    22 feb, 10
    Ubicación
    España
    Mensajes
    6
    País
    Spain
    Nav. GPS
    Tomtom XL
    Bootloader
    55282
    Navcore
    9.510
    Mapa
    Iberia 935.5753

    Predeterminado One v.3 no reconoce tarjeta de 8G.

    TomTomGo]
    DeviceName=TomTom ONE
    DeviceVersionHW=ONE (v3)
    DeviceSerialNumber=E2XXXXXXXX
    DeviceUniqueID=XXXXXXXX
    RamDiskVersion=20081205
    BootLoaderVersion=55128
    LinuxVersion=2344
    ApplicationVersionVersionNumber=7903
    ApplicationVersion=9183
    UserLanguage=Español
    UserName=XXXXXXXXXX
    LastConnectionTime=Never
    GPSFirmwareVersion=GSW3.2.4TT_3.1.00.12


    Esta es la info que aparece en la SD original, he intentado al cambiar el bootloader meter una micro Sd con adaptador de 8G y ni me la reconoce, esta formateada en FAT32, y hace el bucle de la animación como que introduzca la tarjeta; no sé que Navore meter, he intentado varios pero no carga ninuno no sé si es que meto mal el Navcore o si al formatearla la he liado o que puedo estar haciendo mal.
    ¿alguna idea de por donde empezar a tirar?.
    Gracias por adelantado me tiene loco esta historia.


    Enviado desde mi iPhone utilizando Tapatalk



  2. #2
    Miembro Super Avatar de caceres222
    Fecha de ingreso
    13 sep, 11
    Ubicación
    España
    Mensajes
    420
    País
    Spain
    Nav. GPS
    GO 710
    Bootloader
    55120
    Navcore
    8398
    Mapa
    Europe Truck 1030

    Predeterminado

    las tarjetas sd tienen que ser clase 2 o 4 para no tener problemas.
    si has puesto una de clase 10 es posible que ni te la reconozca (algunas si otras no)
    comprueba este detalle.

    un saludo

  3. #3
    Miembro Avatar de fetxi
    Fecha de ingreso
    22 feb, 10
    Ubicación
    España
    Mensajes
    6
    País
    Spain
    Nav. GPS
    Tomtom XL
    Bootloader
    55282
    Navcore
    9.510
    Mapa
    Iberia 935.5753

    Predeterminado

    Cita Iniciado por caceres222 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    las tarjetas sd tienen que ser clase 2 o 4 para no tener problemas.
    si has puesto una de clase 10 es posible que ni te la reconozca (algunas si otras no)
    comprueba este detalle.

    un saludo
    Ok la tarjeta es de clase 10, pero mareando la perdiz resulta que es cosa del navcore que estaba generando uno mal y no me ni siquiera la opcion de arrancar.
    Gracias.

  4. #4
    Miembro Super Avatar de caceres222
    Fecha de ingreso
    13 sep, 11
    Ubicación
    España
    Mensajes
    420
    País
    Spain
    Nav. GPS
    GO 710
    Bootloader
    55120
    Navcore
    8398
    Mapa
    Europe Truck 1030

    Predeterminado

    ¿que navcore estas generando?
    ¿has probado con este TTUser?
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

  5. #5
    Miembro Avatar de fetxi
    Fecha de ingreso
    22 feb, 10
    Ubicación
    España
    Mensajes
    6
    País
    Spain
    Nav. GPS
    Tomtom XL
    Bootloader
    55282
    Navcore
    9.510
    Mapa
    Iberia 935.5753

    Predeterminado

    Cita Iniciado por caceres222 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    ¿que navcore estas generando?
    ¿has probado con este TTUser?
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Usé la herramienta de navcores de la Radio no la hybrid y los navcore que usé fueron el 9.540.2 y el 9.022

  6. #6
    Miembro Super Avatar de caceres222
    Fecha de ingreso
    13 sep, 11
    Ubicación
    España
    Mensajes
    420
    País
    Spain
    Nav. GPS
    GO 710
    Bootloader
    55120
    Navcore
    8398
    Mapa
    Europe Truck 1030

    Predeterminado

    prueba a crear un navcore con la herramienta que yo te he dejado y nos cuentas.
    un saludo

  7. #7
    Miembro Super Avatar de cajeto
    Fecha de ingreso
    18 mar, 12
    Ubicación
    assa
    Mensajes
    2,461
    País
    Spain
    Nav. GPS
    Go920/Go750/Start/Takara
    Bootloader
    5.5281/5.5279/5.5285
    Navcore
    9540
    Mapa
    v9.75

    Predeterminado

    Cita Iniciado por fetxi [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Usé la herramienta de navcores de la Radio no la hybrid y los navcore que usé fueron el 9.540.2 y el 9.022
    Si quieres dar las gracias, pulsa el botón de reputación http://www.laradiobbs.net/signaturep...gpic8301_1.gif
    Las dudas y ayudas por el foro, no utilices los privados. Gracias.
    Parchear navcore y activar mapas
    Start: Nav. 9540 - Mapa: v9.75
    Go 750: Nav. 9540 - Mapa: v9.75
    Go 920: Nav. 9540 - Mapa: v9.75
    Takara GP73B - WinCE 6.0 - iGO_8 - Mapa: 2015.12 TT - TT7 Navigator con mapa v975

Temas similares

  1. Ayuda: no me reconoce la tarjeta sd
    Por chicharrino en el foro Tomtom GO 510 / 710 / 910
    Respuestas: 9
    Último mensaje: 03/04/2017, 22:48
  2. Tomtom ONE v3 No reconoce tarjeta micro sd 8 GB
    Por JonyShadows en el foro Tomtom One 1ª generacion
    Respuestas: 4
    Último mensaje: 15/12/2016, 18:16
  3. formatee la tarjeta y ahora no me la reconoce
    Por ortzis en el foro Tomtom One 1ª generacion
    Respuestas: 2
    Último mensaje: 12/08/2016, 11:10
  4. Ayuda: GO720 no reconoce tarjeta de memoria
    Por astorio en el foro Tomtom GO 520 / 530 / 630 / 720 / 730 / 920 / 930
    Respuestas: 2
    Último mensaje: 27/06/2016, 11:15

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •