Resultados 1 al 6 de 6

Tema: "Sin Señal GPS"

  1. #1
    Miembro Avatar de skynyrd
    Fecha de ingreso
    05 abr, 14
    Mensajes
    14
    País
    Spain
    Nav. GPS
    tomtom one
    Bootloader
    7130
    Navcore
    53.026
    Mapa
    iberia710.571

    New122 "Sin Señal GPS"

    Buenas tardes, a ver si entre todos podemos solucionar esto porque ya me tiene loco.... Un TT One V4 el cual no hay manera de que coja satelites, ni restaurando a fábrica, ni cambiando tarjeta con el 9540 de Cajeto ni nada de nada...
    Espero por favor alguna ayuda... venga gracias y saludos a todos !!



  2. #2
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,825
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Mira a ver si puedes recuperar la carpeta ephem de alguna copia de seguridad, o actualizando el Quickfix desde el tomtom home o el bbs tools. Un saludo.

  3. #3
    Miembro Avatar de ignacio88
    Fecha de ingreso
    28 jun, 13
    Ubicación
    Palencia
    Mensajes
    4
    País
    Spain
    Nav. GPS
    Tomtom One 3 EDITION v6
    Bootloader
    55128
    Navcore
    9160
    Mapa
    Iberia 955_6747

    Predeterminado

    Si no has conseguido todavia te puedo pasar una pagina para actualizar manualmente los satelites.

  4. #4
    Miembro Super Avatar de chacho95
    Fecha de ingreso
    13 jul, 10
    Ubicación
    Sur (Sevilla)
    Mensajes
    433
    País
    Spain
    Nav. GPS
    Go Varios
    Bootloader
    5.5277 y 5.5120
    Navcore
    9465,9510,9702-9541
    Mapa
    10259386

    Predeterminado

    ¿La rueda de satélites gira?

  5. #5
    Miembro Avatar de skynyrd
    Fecha de ingreso
    05 abr, 14
    Mensajes
    14
    País
    Spain
    Nav. GPS
    tomtom one
    Bootloader
    7130
    Navcore
    53.026
    Mapa
    iberia710.571

    Predeterminado

    Buenas tardes, perdón por la demora en contestar , la rueda si gira pero las barras de los satelites se quedan en gris y no hay manera de que pille ninguno, incluso he actualizado el Quickfix con TT Home y nada de nada !!
    Última edición por skynyrd; 16/03/2016 a las 18:50

  6. #6
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,825
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Cita Iniciado por skynyrd [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Buenas tardes, perdón por la demora en contestar , la rueda si gira pero las barras de los satelites se quedan en gris y no hay manera de que pille ninguno, incluso he actualizado el Quickfix con TT Home y nada de nada !!
    Mira a ver si te sirve: [Solo usuarios Registrados pueden ver los links. haz click para registrarte] Un saludo.

Temas similares

  1. Ayuda: Cambiar frases loquendo de "usted" por "tú"
    Por TonyCool en el foro Loquendo & Vocalizer
    Respuestas: 1
    Último mensaje: 06/06/2019, 13:53
  2. Renault Carminat TomTom + Navcore 8.842 + Iberia 945.6175 - desde "0"
    Por doldan en el foro Carminat Tomtom / Carminat Tomtom Live
    Respuestas: 6
    Último mensaje: 30/08/2018, 19:59
  3. Ayuda: "Navc._8.562_DSA" VS "Navc._8.562_ttuser"
    Por red_bus en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 3
    Último mensaje: 13/03/2016, 13:09
  4. Ayuda: Problemas con TOMTOM XXL 2GB "no se puede utilizar el mapa este dispositivo"
    Por pisci69 en el foro Actualizando / Instalando / Configurando
    Respuestas: 5
    Último mensaje: 07/08/2014, 15:32

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •