Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

Tema: Que tengo que cambiar para admitir el mapa 1015 one 2 XL dentro o en la tarjeta.

  1. #1
    Miembro Avatar de pepe63
    Fecha de ingreso
    05 nov, 18
    Ubicación
    Posada de Llanera
    Mensajes
    6
    País
    Spain
    Nav. GPS
    TomTom XXL Classic Series
    Bootloader
    55282
    Navcore
    9.510
    Mapa
    Iberia 1000_8644

    Question Que tengo que cambiar para admitir el mapa 1015 one 2 XL dentro o en la tarjeta.

    Que tengo que cambiar de navcore o BootLoader para poder instalar el mapa 1015 en MI ó en la tarjeta.

    [TomTomGo]
    DeviceName=TomTom ONE XL
    DeviceVersionHW=ONE XL
    Device******Number=L25467L00099
    DeviceUniqueID=
    RamDiskVersion=20080821
    BootLoaderVersion=55011
    LinuxVersion=222791
    ApplicationVersionVersionNumber=8010ApplicationVer sion=9369
    UserLanguage=Español
    UserName=
    LastConnectionTime=Never



  2. #2
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,833
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Mirate el tuto de cajeto. Yo conectaria a tomtom home, a ver si te sube ese navcore a 9510, luego parcheas.

    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Un saludo.

  3. #3
    Miembro Avatar de pepe63
    Fecha de ingreso
    05 nov, 18
    Ubicación
    Posada de Llanera
    Mensajes
    6
    País
    Spain
    Nav. GPS
    TomTom XXL Classic Series
    Bootloader
    55282
    Navcore
    9.510
    Mapa
    Iberia 1000_8644

    Predeterminado

    Pensaba que tomtom no actualizaba nada.
    Lo intentaré, gracias

    No, no actualizo. Eso quiere decir que tengo que buscar un navcore 9510
    Última edición por pepe63; 30/11/2018 a las 19:18

  4. #4
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,833
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Si no subes el navcore, sólo puedes usar mapas básicos (azules de la tabla), sin guia de carriles ni Iqroutes.
    Un saludo.

  5. #5
    Miembro Super Avatar de chacho95
    Fecha de ingreso
    13 jul, 10
    Ubicación
    Sur (Sevilla)
    Mensajes
    433
    País
    Spain
    Nav. GPS
    Go Varios
    Bootloader
    5.5277 y 5.5120
    Navcore
    9465,9510,9702-9541
    Mapa
    10259386

    Predeterminado

    Tthome no te va a subir el navcore a 9510 (excepto que er parato tuviera 64mgb de ram)
    el navcore 8562 va muy bien en los one

  6. #6
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,833
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Cita Iniciado por chacho95 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Tthome no te va a subir el navcore a 9510 (excepto que er parato tuviera 64mgb de ram)
    el navcore 8562 va muy bien en los one
    Pues más claro el agua, con el 8562 o el 8560 te irá más fluido que con el 9510, si tienes 32 Mb.

    Un saludo.

  7. #7
    Miembro Avatar de pepe63
    Fecha de ingreso
    05 nov, 18
    Ubicación
    Posada de Llanera
    Mensajes
    6
    País
    Spain
    Nav. GPS
    TomTom XXL Classic Series
    Bootloader
    55282
    Navcore
    9.510
    Mapa
    Iberia 1000_8644

    Predeterminado

    He instalado el 9510 universal de Cajeto, se reinicia constantemente.


    He instalado el 9510 9.510.1_DSA_kernel_1114405_Cajeto, este hace lo mismo, se reinicia y a veces se bloquea


    Probaré el 8562 y el 8560 haber si es posible que funcione, ya contaré como me va.


    Gracias a todos por interesarse y contestar.


    Saludos

  8. #8
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,833
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Cita Iniciado por pepe63 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    He instalado el 9510 universal de Cajeto, se reinicia constantemente.


    He instalado el 9510 9.510.1_DSA_kernel_1114405_Cajeto, este hace lo mismo, se reinicia y a veces se bloquea


    Probaré el 8562 y el 8560 haber si es posible que funcione, ya contaré como me va.


    Gracias a todos por interesarse y contestar.


    Saludos
    A veces el tema de reinicios, aparte de por falta de RAM, puede deberse a conflictos con el mapsettings (favoritos y configuraciones), puedes probar sacando el archivo, pero no lo pierdas, por si puedes aprovecharlo.
    En todo caso los 8 te irán más fluidos que el 9, como te deciamos antes.

    Un saludo.

  9. #9
    Miembro Avatar de pepe63
    Fecha de ingreso
    05 nov, 18
    Ubicación
    Posada de Llanera
    Mensajes
    6
    País
    Spain
    Nav. GPS
    TomTom XXL Classic Series
    Bootloader
    55282
    Navcore
    9.510
    Mapa
    Iberia 1000_8644

    Predeterminado

    El navcore 8562 Funciona perfectamente, pero sigue sin ver el mapa 1015.9104.
    Activado está bien ya que lo tengo instalado en dos navegadores mas. También son mas modernos el XL IQ y el XXL IQ.
    Alguna idea, ó quizás no sea posible.

    Gracias

  10. #10
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,833
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Cita Iniciado por pepe63 [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    El navcore 8562 Funciona perfectamente, pero sigue sin ver el mapa 1015.9104.
    Activado está bien ya que lo tengo instalado en dos navegadores mas. También son mas modernos el XL IQ y el XXL IQ.
    Alguna idea, ó quizás no sea posible.

    Gracias
    El 9107(marrón de las tablas) es el que corresponde a esos dispositivos, ya que no tienen micro y no usan lo que lleva el 04 que intentas usar. Para usar el 04, deberías meter el navcore 9510, que te realentizará el dispositivo y no te dará mejores características del mapa.

    Un saludo.

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. (Solucionado) El ONE no ve el mapa que le he metido dentro...
    Por reboni en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 12
    Último mensaje: 24/06/2016, 13:04
  2. Los copias dentro de la carpeta del mapa, ???
    Por tirso-11 en el foro Actualizando / Instalando / Configurando
    Respuestas: 0
    Último mensaje: 29/03/2015, 21:15
  3. Ayuda: Gps actualizado en el 2013, ¿qué tengo que cambiar si quiero actualizar el mapa?
    Por ranajuanpe en el foro Actualizando / Instalando / Configurando
    Respuestas: 0
    Último mensaje: 06/07/2014, 23:05

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •