Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

Tema: TT One IQ Routes sin señal GPS

  1. #1
    Miembro Super Avatar de elarvi
    Fecha de ingreso
    31 may, 14
    Ubicación
    Madrid
    Mensajes
    109
    País
    Spain
    Nav. GPS
    TOMTOM GO 730 - Tablet GPS Chino Junsun 7" 800x480
    Bootloader
    5.52 - S.O. Windows - WCE 6.0
    Navcore
    9.702 - IGO King of the Road (by mnt)
    Mapa
    980.7898 - HERE/Q4

    Predeterminado TT One IQ Routes sin señal GPS

    Buenas,

    Quiero dar las gracias de antemano a participantes y moderadores del foro por la excelente labor que están realizando.

    Tengo el siguiente equipo:
    [TomTomGo]
    DeviceName=TomTom ONE IQ Routes Edition
    DeviceVersionHW=ONE IQ Routes Edition
    RamDiskVersion=20090818
    BootLoaderVersion=55279
    LinuxVersion=344750
    ApplicationVersionVersionNumber=8415
    ApplicationVersion=1240
    UserLanguage=Español

    Pero no hay manera que coja señal GPS, he actualizado el navcore y sigue igual, por tanto he dejando el de origen.
    En cierta ocasión me pasó con un GO 520 y alguien del foro me pasó una carpeta para reemplazar, pero no consigo recordar quién fue y no guardé copia de la dichosa carpeta.

    Muchas gracias.



  2. #2
    Usuario Super Avatar de pegaso
    Fecha de ingreso
    14 sep, 15
    Ubicación
    Parla (Comunidad de Madrid)
    Mensajes
    3,073
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por elarvi [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Buenas,

    Quiero dar las gracias de antemano a participantes y moderadores del foro por la excelente labor que están realizando.

    Tengo el siguiente equipo:
    [TomTomGo]
    DeviceName=TomTom ONE IQ Routes Edition
    DeviceVersionHW=ONE IQ Routes Edition
    RamDiskVersion=20090818
    BootLoaderVersion=55279
    LinuxVersion=344750
    ApplicationVersionVersionNumber=8415
    ApplicationVersion=1240
    UserLanguage=Español

    Pero no hay manera que coja señal GPS, he actualizado el navcore y sigue igual, por tanto he dejando el de origen.
    En cierta ocasión me pasó con un GO 520 y alguien del foro me pasó una carpeta para reemplazar, pero no consigo recordar quién fue y no guardé copia de la dichosa carpeta.

    Muchas gracias.


    Saludos

  3. #3
    Miembro Super Avatar de elarvi
    Fecha de ingreso
    31 may, 14
    Ubicación
    Madrid
    Mensajes
    109
    País
    Spain
    Nav. GPS
    TOMTOM GO 730 - Tablet GPS Chino Junsun 7" 800x480
    Bootloader
    5.52 - S.O. Windows - WCE 6.0
    Navcore
    9.702 - IGO King of the Road (by mnt)
    Mapa
    980.7898 - HERE/Q4

    Predeterminado

    Buenos días Pegaso,

    La otra vez tuve suerte, pero esta vez me temo que no.

    Tal vez tenga algo fastidiado por dentro que no sea software, pero cualquier sugerencia será bienvenida.

    Un saludo y muchísimas gracias por tu interés.

  4. #4
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,833
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Lo importante es que gire la ruedecita, si es así, ten paciencia y ponte en un sitio abierto, a veces tarda algunos minutos, sobre todo la primera vez.
    Un saludo.

  5. #5
    Miembro Super Avatar de elarvi
    Fecha de ingreso
    31 may, 14
    Ubicación
    Madrid
    Mensajes
    109
    País
    Spain
    Nav. GPS
    TOMTOM GO 730 - Tablet GPS Chino Junsun 7" 800x480
    Bootloader
    5.52 - S.O. Windows - WCE 6.0
    Navcore
    9.702 - IGO King of the Road (by mnt)
    Mapa
    980.7898 - HERE/Q4

    Predeterminado

    La rueda gira, pero en media hora no ha hecho nada.
    Lo dejaré conectado mas tiempo por si sonase la flauta.

    Mil gracias.

  6. #6
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,833
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Cita Iniciado por elarvi [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    La rueda gira, pero en media hora no ha hecho nada.
    Lo dejaré conectado mas tiempo por si sonase la flauta.

    Mil gracias.
    Media hora en terreno abierto me parece excesivo...Quizás tengas razón y haya algo de antena...En todo caso, puedes entrar en lel grafico de barras, a ver si hay alguna señal...[Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Un saludo.

  7. #7
    Miembro Super Avatar de elarvi
    Fecha de ingreso
    31 may, 14
    Ubicación
    Madrid
    Mensajes
    109
    País
    Spain
    Nav. GPS
    TOMTOM GO 730 - Tablet GPS Chino Junsun 7" 800x480
    Bootloader
    5.52 - S.O. Windows - WCE 6.0
    Navcore
    9.702 - IGO King of the Road (by mnt)
    Mapa
    980.7898 - HERE/Q4

    Predeterminado

    Cita Iniciado por DCASama [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Media hora en terreno abierto me parece excesivo...Quizás tengas razón y haya algo de antena...En todo caso, puedes entrar en lel grafico de barras, a ver si hay alguna señal...[Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Un saludo.
    Muchas gracias por el link, DCASama,

    llegué a la pantalla con las barras y efectivamente la rueda que comentaba el otro compañero giraba, pero las barras están vacías, sin ningún numero.

    Gracias de nuevo.

  8. #8
    Usuario Super Avatar de pegaso
    Fecha de ingreso
    14 sep, 15
    Ubicación
    Parla (Comunidad de Madrid)
    Mensajes
    3,073
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por elarvi [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Muchas gracias por el link, DCASama,

    llegué a la pantalla con las barras y efectivamente la rueda que comentaba el otro compañero giraba, pero las barras están vacías, sin ningún numero.

    Gracias de nuevo.
    Si te apetece pudes probar esto


    Ojala sonara la flauta.

    Suerte y un saludo

  9. #9
    Miembro Super Avatar de elarvi
    Fecha de ingreso
    31 may, 14
    Ubicación
    Madrid
    Mensajes
    109
    País
    Spain
    Nav. GPS
    TOMTOM GO 730 - Tablet GPS Chino Junsun 7" 800x480
    Bootloader
    5.52 - S.O. Windows - WCE 6.0
    Navcore
    9.702 - IGO King of the Road (by mnt)
    Mapa
    980.7898 - HERE/Q4

    Predeterminado

    Cita Iniciado por pegaso [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Si te apetece pudes probar esto


    Ojala sonara la flauta.

    Suerte y un saludo
    Pegaso, probé el 9510 y nada, incluí la carpeta ephem y tampoco y finalmente actualicé el quickfix y lo mismo.

    La la ruleta se queda girando, pero ni actualiza la hora, ni salen números en la barra ni suben las barras

    habría alguna forma de cambiar el receptor GPS? O alguna otra sugerencia?

  10. #10
    Miembro Avatar de gonuna
    Fecha de ingreso
    17 feb, 18
    Mensajes
    6
    País
    Spain
    Nav. GPS
    Targa - Juntsun
    Bootloader
    wince 6
    Navcore
    Igo
    Mapa
    Navtec

    Predeterminado

    Pues yo tengo el mismo problema con un gps chino marca junsun, que aunque después de mucho probar he podido coger señal, la pierde con mucha facilidad. No sé si es posible intentar reparación mediante alguna actualización o reparando antena, al final terminaré intentando abrirlo y me lo cargaré. Si alguien ha tenido alguna experiencia al respecto y puede ayudar lo agradecería.

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. señal GPS
    Por fontana en el foro Actualizando / Instalando / Configurando
    Respuestas: 1
    Último mensaje: 15/03/2018, 18:03
  2. Sin señal gps
    Por joanfazer en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 5
    Último mensaje: 15/08/2017, 23:06
  3. Ayuda: Señal de GPS
    Por Evi en el foro Actualizando / Instalando / Configurando
    Respuestas: 3
    Último mensaje: 07/11/2016, 21:39
  4. One IQ Routes - Sin señal GPS
    Por elarvi en el foro Tomtom One 2008 / One Classic / One IQ Routes Édition / One White
    Respuestas: 2
    Último mensaje: 12/06/2016, 05:30

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •