Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 30

Tema: perdido

  1. #1
    Miembro Avatar de creedmen
    Fecha de ingreso
    01 ago, 11
    Ubicación
    Madrid
    Mensajes
    15
    País
    Spain
    Nav. GPS
    tomtom one v3
    Bootloader
    5.5242
    Navcore
    9160
    Mapa
    950.6493

    Alerta perdido

    Buenas. Me ha traído un amigo el tomtom XL IQ Routes, 2GB, con la buena idea de formatearlo porque no le funcionaba, llevo varios días intentados que arranque y cuando llego a poner la hora se bloquea y reinicia, alguna ayuda, gracias.
    [TomTomGo]
    DeviceName=TomTom XL IQ Routes Edition
    DeviceVersionHW=XL IQ Routes Edition
    DeviceSerialNumber=RS3470I03525
    DeviceUniqueID=AKSYN AJB3S
    RamDiskVersion=20130404
    BootLoaderVersion=55277
    LinuxVersion=842337
    ApplicationVersionVersionNumber=9510
    ApplicationVersion=1234792.2
    intentado con navacore 9.401 y 9510



  2. #2
    Usuario Super Avatar de pegaso
    Fecha de ingreso
    14 sep, 15
    Ubicación
    Parla (Comunidad de Madrid)
    Mensajes
    3,073
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por creedmen [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Buenas. Me ha traído un amigo el tomtom XL IQ Routes, 2GB, con la buena idea de formatearlo porque no le funcionaba, llevo varios días intentados que arranque y cuando llego a poner la hora se bloquea y reinicia, alguna ayuda, gracias.
    [TomTomGo]
    DeviceName=TomTom XL IQ Routes Edition
    DeviceVersionHW=XL IQ Routes Edition
    DeviceSerialNumber=RS3470I03525
    DeviceUniqueID=AKSYN AJB3S
    RamDiskVersion=20130404
    BootLoaderVersion=55277
    LinuxVersion=842337
    ApplicationVersionVersionNumber=9510
    ApplicationVersion=1234792.2
    intentado con navacore 9.401 y 9510
    Vamos a provar esto.


    Ya comentas por aqui como te ha ido

    Saludos

  3. #3
    Miembro Avatar de creedmen
    Fecha de ingreso
    01 ago, 11
    Ubicación
    Madrid
    Mensajes
    15
    País
    Spain
    Nav. GPS
    tomtom one v3
    Bootloader
    5.5242
    Navcore
    9160
    Mapa
    950.6493

    Predeterminado

    nada, segun me sale poner la hora se me queda pillado
    [TomTomGo]
    DeviceName=TomTom XL IQ Routes Edition
    DeviceVersionHW=XL IQ Routes Edition
    DeviceSerialNumber=RS3470I03525
    DeviceUniqueID=AKSYN AJB3S
    RamDiskVersion=20130404
    BootLoaderVersion=10012
    LinuxVersion=1000
    ApplicationVersionVersionNumber=9510
    ApplicationVersion=1234792.1
    UserLanguage=Español

  4. #4
    Usuario Super Avatar de pegaso
    Fecha de ingreso
    14 sep, 15
    Ubicación
    Parla (Comunidad de Madrid)
    Mensajes
    3,073
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por creedmen [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    nada, segun me sale poner la hora se me queda pillado
    [TomTomGo]
    DeviceName=TomTom XL IQ Routes Edition
    DeviceVersionHW=XL IQ Routes Edition
    DeviceSerialNumber=RS3470I03525
    DeviceUniqueID=AKSYN AJB3S
    RamDiskVersion=20130404
    BootLoaderVersion=10012
    LinuxVersion=1000
    ApplicationVersionVersionNumber=9510
    ApplicationVersion=1234792.1
    UserLanguage=Español
    No se que puede estar pasando.
    Afortunadamente tengo un iq routes como el tuyo de un colega que tan solo he seguido el manual, osea parchear navcore 9.510, meter el iberia 990.8416 y activarlo, y rulando sin problema.
    Ya que dices haber formateado en el primer post, hazlo otra vez, conectalo al tthome y que te actualice hasta la ultima version de navcore, parchealo y despues mapa y activar.

    No te deberia dar problemas.

    Recuerda despues de parchear navcore apagar gps, desconectar del pc y volver a encender gps para qur te cree el archivo ttgo.bif para poder despues activar el mapa.

    Parchear con bbstools light
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Activar mapa
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Saludos

  5. #5
    Miembro Avatar de creedmen
    Fecha de ingreso
    01 ago, 11
    Ubicación
    Madrid
    Mensajes
    15
    País
    Spain
    Nav. GPS
    tomtom one v3
    Bootloader
    5.5242
    Navcore
    9160
    Mapa
    950.6493

    Predeterminado

    Entra en bucle cuando pongo la hora, se queda pillado y se reinicia y a poner otra vez idioma, etc…
    Y si lo utilizo desde la aplicación de tomtom si arranca en el pc, pero cuando lo utilizo ya sin pc no pasa del logo de tomtom

  6. #6
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,835
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Prueba quitando el mapsettings, a ver. Guardalo para poderlo recuperar. A veces crea conflictos.
    Un saludo.

  7. #7
    Miembro Avatar de creedmen
    Fecha de ingreso
    01 ago, 11
    Ubicación
    Madrid
    Mensajes
    15
    País
    Spain
    Nav. GPS
    tomtom one v3
    Bootloader
    5.5242
    Navcore
    9160
    Mapa
    950.6493

    Predeterminado

    nada todo igual, pillado cuando pongo la hora, no se puede hacer nada para omitir ese paso, el de idioma, zurdo o diestro y hora

  8. #8
    Usuario Super Avatar de pegaso
    Fecha de ingreso
    14 sep, 15
    Ubicación
    Parla (Comunidad de Madrid)
    Mensajes
    3,073
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por creedmen [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    nada todo igual, pillado cuando pongo la hora, no se puede hacer nada para omitir ese paso, el de idioma, zurdo o diestro y hora
    Nada, esos pasos son de obligado cumplimiento cuando empiezas con un navcore recien instalado.

    Por probar algo mas podias hacer un formateo a bajo nivel, por si acaso consiguieras algo mejor
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]

    Saludos

  9. #9
    Usuario Super Avatar de DCASama
    Fecha de ingreso
    30 nov, 14
    Ubicación
    NE
    Mensajes
    4,835
    País
    Spain
    Nav. GPS
    TT ONE V8 + V3
    Bootloader
    10100 + 55128
    Navcore
    8041 + 8562
    Mapa
    Iberia 1035 b + Europa 1035 m

    Predeterminado

    Puedes probar de borrar todo y actualizarlo desde tomtom home, hasta que te meta el 9510 oficial y lo parcheas, a ver si te libras del formateo.
    Un saludo.

  10. #10
    Miembro Super Avatar de Sanjusto
    Fecha de ingreso
    26 abr, 11
    Ubicación
    Valladolid
    Mensajes
    225
    País
    Spain
    Nav. GPS
    TT 520
    Bootloader
    5.5120
    Navcore
    9.510
    Mapa
    995.8510

    Predeterminado

    Puede que tengas alguna posición de la memoria interna mal (a mi me ha pasado).

    Abre una carpeta y llámala, p.e. "nofunciona" y mete todos los archivos dentro. Luego, sin borrar nada repite todos los pasos. Si algún archivo está corrupto, se generará de nuevo en otra posición de la memoria interna.

    Y, por supuesto, no pongas ningún "MapSettings"

    A ver si hay suerte.

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. Información: Mi Tom Tom XL ha perdido los mapas
    Por lunae en el foro TT Manuales/Tutoriales
    Respuestas: 1
    Último mensaje: 11/12/2018, 17:11
  2. muy perdido
    Por iker_bilbao en el foro Actualizando / Instalando / Configurando
    Respuestas: 4
    Último mensaje: 01/02/2017, 11:18
  3. Ayuda: Mas perdido que un....tomtom xxl
    Por djchin89 en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 10
    Último mensaje: 04/07/2016, 17:09
  4. muy perdido.
    Por ado1 en el foro Tomtom Start / Start² / Start Classic
    Respuestas: 2
    Último mensaje: 02/07/2016, 11:15
  5. Muy muy perdido
    Por Elros_03 en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 14
    Último mensaje: 11/01/2016, 19:57

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •