Resultados 1 al 7 de 7

Tema: TomTom One IQ Routes se reinicia constantemente

  1. #1
    Miembro Avatar de mariosego
    Fecha de ingreso
    04 jun, 14
    Mensajes
    6
    País
    Spain
    Nav. GPS
    Go 720
    Bootloader
    8.351
    Navcore
    5.5120
    Mapa
    iberia 830.2305

    Predeterminado TomTom One IQ Routes se reinicia constantemente

    Hola a todos, pues eso que tengo un Tomtom One IQ Routes que se reinicia a los pocos segundo de encenderser, de hecho una vez aparece el mapa intento meterme en ajustes pero se reinicia, no me deja hacer nada. Lo he conectado al tomton Home y lo he actualizado pero nada. El navcore que tiene es el 9.540 y el Bootloader 5.5128. Por cierto he borrado los mapas he instalado otros osea que problema de mapa no es. Incluso sin mapas me aparece el mensaje de no se ha encontrado mapas y al poco tiempo se vuelve a reiniciar.

    Espero vuestra ayuda por que ya no se que hacer.

    Muchas gracias a todos,
    Mario
    Última edición por mariosego; 22/05/2017 a las 21:35



  2. #2
    Usuario Super Avatar de pegaso
    Fecha de ingreso
    14 sep, 15
    Ubicación
    Parla (Comunidad de Madrid)
    Mensajes
    3,073
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por mariosego [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Hola a todos, pues eso que tengo un Tomtom One IQ Routes que se reinicia a los pocos segundo de encenderser, de hecho una vez aparece el mapa intento meterme en ajustes pero se reinicia, no me deja hacer nada. Lo he conectado al tomton Home y lo he actualizado pero nada. El navcore que tiene es el 9.540 y el Bootloader 5.5128. Por cierto he borrado los mapas he instalado otros osea que problema de mapa no es. Incluso sin mapas me aparece el mensaje de no se ha encontrado mapas y al poco tiempo se vuelve a reiniciar.

    Espero buestra ayuda por que ya no se que hacer.

    Muchas gracias a todos,
    Mario
    Elimina todo el contenido y comienza una instalacion limpia.
    Conectas al home hasta que te instale la ultima version de navcore, supongo que llegara a la 9.510, parcheas, despues metes mapa 990.8316 y lo activas.

    Saludos

  3. #3
    Miembro Avatar de mariosego
    Fecha de ingreso
    04 jun, 14
    Mensajes
    6
    País
    Spain
    Nav. GPS
    Go 720
    Bootloader
    8.351
    Navcore
    5.5120
    Mapa
    iberia 830.2305

    Predeterminado

    Perdona, al borrar te refieres a formatear o a eliminar todas las carpetas y archivos. Lo digo por que he intentado eliminar la carpeta de los mapas, pero hay archivos que no me deja eliminar.

    Muchas gracias,
    Mario

  4. #4
    Usuario Super Avatar de pegaso
    Fecha de ingreso
    14 sep, 15
    Ubicación
    Parla (Comunidad de Madrid)
    Mensajes
    3,073
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por mariosego [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Perdona, al borrar te refieres a formatear o a eliminar todas las carpetas y archivos. Lo digo por que he intentado eliminar la carpeta de los mapas, pero hay archivos que no me deja eliminar.

    Muchas gracias,
    Mario
    Me referia a eliminar, pero si ya tienes lio de archivos que no hay manera de eliminar vas a tener que formatear.
    Una vez formateado lo apagas, lo vuelves a encender y que el home te instale navcore hasta la ultima version.

    Saludos

  5. #5
    Miembro Avatar de mariosego
    Fecha de ingreso
    04 jun, 14
    Mensajes
    6
    País
    Spain
    Nav. GPS
    Go 720
    Bootloader
    8.351
    Navcore
    5.5120
    Mapa
    iberia 830.2305

    Predeterminado

    Ahora, tengo el navcore 8.415 y antes tenía el 9.540 o por lo menos eso me aparece en el BBS Tools que ha parcheado la v8Patch Applied, pero como subo el navcore a 9.XXX

    Muchas gracias por tu ayuda, me está sirviendo de mucho.

    Un saludo,
    Mario

  6. #6
    Usuario Super Avatar de pegaso
    Fecha de ingreso
    14 sep, 15
    Ubicación
    Parla (Comunidad de Madrid)
    Mensajes
    3,073
    País
    Spain
    Nav. GPS
    ONE-E2 GO-930
    Bootloader
    5.5128 - 5.5279
    Navcore
    ONE-8.560 GO-9.510 BBS
    Mapa
    Iberia carminat ONE Iberia completo GO

    Predeterminado

    Cita Iniciado por mariosego [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Ahora, tengo el navcore 8.415 y antes tenía el 9.540 o por lo menos eso me aparece en el BBS Tools que ha parcheado la v8Patch Applied, pero como subo el navcore a 9.XXX

    Muchas gracias por tu ayuda, me está sirviendo de mucho.

    Un saludo,
    Mario
    Para subir navcore ya te comente que hay que hacerlo a traves del tthome.
    Una vez instalado el home te pide reiniciar, cierto?. Pues hecho esto debes conectarlo de nuevo tantas veces como te ofrezca actualizacion... una vez no haya mas, ya te lo dice el home..

    Entonces parcheas, apagas gps, desconectas del pc, vuelves a enceder el one y te dira que no hay mapas, vuelves a conectarlo al pc, metes mapa y activas.
    Puedes utilizar el bbstools light
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Activar mapas
    [Solo usuarios Registrados pueden ver los links. haz click para registrarte]


    Saludos

  7. #7
    Miembro Avatar de mariosego
    Fecha de ingreso
    04 jun, 14
    Mensajes
    6
    País
    Spain
    Nav. GPS
    Go 720
    Bootloader
    8.351
    Navcore
    5.5120
    Mapa
    iberia 830.2305

    Predeterminado

    Muchas gracias, solucionado. Te debo unas cañas.

    Un saludo,
    Mario

Temas similares

  1. TomTom XL se reinicia constantemente
    Por codrilo en el foro Bricomania TT
    Respuestas: 4
    Último mensaje: 20/10/2017, 22:57
  2. Ayuda: Mi XL se reinicia constantemente
    Por javibus en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 8
    Último mensaje: 05/10/2016, 21:31
  3. Ayuda: TT GO 750 se reinicia constantemente
    Por Apuleyo en el foro Tomtom GO 540 / 740 / 750 / 940 / 950 Live
    Respuestas: 4
    Último mensaje: 23/08/2016, 08:29
  4. SE reinicia constantemente
    Por juanjeronimo en el foro Actualizando / Instalando / Configurando
    Respuestas: 7
    Último mensaje: 18/01/2016, 21:40
  5. Ayuda: mI GO 730 se reinicia constantemente
    Por barberomadrid en el foro Actualizando / Instalando / Configurando
    Respuestas: 1
    Último mensaje: 11/06/2015, 17:49

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •