Resultados 1 al 5 de 5

Tema: Tomtom One V1 no detecta ninguna tarjeta

  1. #1
    Miembro Avatar de MORKAS
    Fecha de ingreso
    15 abr, 11
    Ubicación
    Asturias
    Mensajes
    29
    País
    Spain
    Nav. GPS
    TomTom GO 930
    Bootloader
    55136
    Navcore
    7502
    Mapa
    Europe Truck 960.7056

    Predeterminado Tomtom One V1 no detecta ninguna tarjeta

    Saludos, queria exponeros un problema que me surge con un Tomtom One V1..q eme han dejado de un colega, el cual dice que si hay qie tirarlo no pasa nada..esta viejete..pero sui puedo hacer algo mejor
    El caso es que el..segun me dijo .lo metio en el Tomtom Home y desde entonces no detecta nonguna tarjeta..crei que habria borrado algun archivo..pero al meterle un Navcore y Tsystem..sigue igual..parece com si el lector del aparato de haya joio...alguien le ha pasado o se sdabe algo al respecto?..gracias. intentare vovler a descargar alguna copia original del aparato..un saludo

    Por cierto..ni siquiera cn la tarjeta metida en el one..lo detecta el pc...siempre esta con la animacion de que metas una tarjeta...



  2. #2
    Miembro Avatar de MORKAS
    Fecha de ingreso
    15 abr, 11
    Ubicación
    Asturias
    Mensajes
    29
    País
    Spain
    Nav. GPS
    TomTom GO 930
    Bootloader
    55136
    Navcore
    7502
    Mapa
    Europe Truck 960.7056

    Predeterminado

    Hola...nadie sabe si se puede "resucitar"?.....

  3. #3
    Miembro Avatar de pache86
    Fecha de ingreso
    26 mar, 11
    Ubicación
    Madrid
    Mensajes
    5
    País
    Spain
    Nav. GPS
    Tomtom one v1 ((el abuelo))
    Bootloader
    8.012
    Navcore
    8.562
    Mapa
    Iberia 1020.9247

    Predeterminado

    Buenas tardes,((aunque lo mismo ya es tarde para la solucion));pues a mi me esta sucediendo eso ultimamente,la unica solucion de momento dada,es hacer reseteos y poner la tarjeta en modo bloqueada de escritura...
    Pasos a seguir,enciende el tomtom sin la tarjeta,cuando te la pida,la metes pero en modo bloqueada de escritura y a ver si resucita...intentalo varias veces sino funciona a la primera.
    No he podido probar mas cosas,tampoco e probado mas tarjetas,pero con la que tengo me hace lo mismo que a ti.
    Un saludo y a ver si tienes suerte y te funciona..
    Última edición por pache86; 18/08/2016 a las 21:28

  4. #4
    Super Moderador Avatar de yeboto
    Fecha de ingreso
    04 feb, 10
    Ubicación
    La Rioja
    Mensajes
    246
    País
    Spain
    Nav. GPS
    One (v6)
    Bootloader
    5.5128
    Navcore
    SE_9150_TTuser
    Mapa
    Iberia 960

    Predeterminado

    Usa una tarjeta nueva y actualiza el navcore y bootloader de ser necesario.
    Navegador: Go 730; Navcore SE.9540.TTUser; Mapa: Iberia 960
    Navegador: Go Live Top Gear; Navcore:10.501; Mapa: Western Europe 880.3808
    Navegador: Go 910; Navcore SE.9540.TTUser; Mapa: Iberia 960
    Navegador: Start 50; Navcore 15.201; Mapa: Europe 945
    Navegador: XL Clasic; Navcore: SE.9540.TTUser; Mapa: Iberia 960

  5. #5
    Miembro Avatar de pache86
    Fecha de ingreso
    26 mar, 11
    Ubicación
    Madrid
    Mensajes
    5
    País
    Spain
    Nav. GPS
    Tomtom one v1 ((el abuelo))
    Bootloader
    8.012
    Navcore
    8.562
    Mapa
    Iberia 1020.9247

    Predeterminado

    Cita Iniciado por yeboto [Solo usuarios Registrados pueden ver los links. haz click para registrarte]
    Usa una tarjeta nueva y actualiza el navcore y bootloader de ser necesario.
    Eso tenia pensado hacer yo,((aunque primero queria borrar todo y meter todo de nuevo))pero como ahora no tengo tiempo pues ando dejandolo jeje...de momento mi solucion me sirve,pero intentare hacer lo que comentas,que lo mismo lo que hago es forzar al lector y terminar rompiendolo((solo me pasa cuando saco la tarjeta y la vuelvo a meter))si la dejo metida enciende a la primera siempre.

    Un saludo y ya comentare,cuando pueda hacerlo,y ver si se soluciona y me coge la tarjeta a la primera como antes.

    Editado: De la noche a la mañana vuelve a cogerme bien la tarjeta sin tener que hacer reseteos ni poner la tarjeta bloqueada de escritura;llevo ya varios dias probando y de nuevo vuelve a cogerala a la primera,jeje..
    Un saludo y aun asi gracias((tomo nota por si vuelve a sucederme,y ya cambiar la tarjeta))
    Última edición por pache86; 24/08/2016 a las 21:05

Temas similares

  1. Respuestas: 2
    Último mensaje: 27/04/2019, 09:19
  2. Mi tomtom no detecta el mapa
    Por lolin 71 en el foro Tomtom XL & XXL (todos los modelos)
    Respuestas: 1
    Último mensaje: 01/01/2017, 22:11
  3. tomtom 910 no detecta satelites
    Por anjorolo en el foro Tomtom GO 510 / 710 / 910
    Respuestas: 3
    Último mensaje: 25/07/2016, 18:58
  4. No se oyen ninguna Voz! TOMTOM One XL
    Por Albertcdvc en el foro Tomtom One New Edition / One 3ª Edition / One XL
    Respuestas: 1
    Último mensaje: 19/02/2016, 10:07
  5. Ayuda: no puedo actualizar ninguna actualizacion
    Por tilaperro en el foro Actualizando / Instalando / Configurando
    Respuestas: 0
    Último mensaje: 31/08/2015, 23:19

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •